Zu niedrige Temperatur / Kaum Eiweißbruch

Antworten
skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Zu niedrige Temperatur / Kaum Eiweißbruch

#1

Beitrag von skappler » Samstag 16. April 2016, 15:40

Hallo zusammen,

ich bin gerade dabei mein erstes Bier zu brauen (Pale Ale) und bin zur Zeit mitten im Würze kochen. Das Problem ist, dass ich einen Einkochautomat benutze, der nur bis 100°C geht und daher sobald es kocht abschaltet und erst weiterheizt wenn die Temperatur bei 96°C liegt.

Der Sud kocht jetzt seit gut einer Stunde und es ist auch der Eiweißbruch zu erkennen, allerdings nicht annähernd so stark wie auf den Bildern im Wiki.

Deshalb meine Frage an euch: Ist das schlimm? Kann ich daran was ändern?

Ich hoffe ihr könnt mir helfen.

LG,
skappler

OS-Schlingel
Posting Senior
Posting Senior
Beiträge: 425
Registriert: Sonntag 2. November 2014, 10:04
Wohnort: Lengerich

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#2

Beitrag von OS-Schlingel » Samstag 16. April 2016, 15:46

...vielleicht hast Du noch einen Tauchsieder..

Viel Erfolg


Stephen :Greets
Ein Mann ohne Bier, ist wie ein Rasenmäher ohne Gras (Konfuzius) :Smile

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#3

Beitrag von skappler » Samstag 16. April 2016, 15:48

Nein leider nicht. Ich habe aber gerade fürs nächste Mal einen bestellt. :)

Benutzeravatar
gulp
Moderator
Moderator
Beiträge: 8256
Registriert: Montag 20. Juli 2009, 21:57
Wohnort: Nürnberg
Kontaktdaten:

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#4

Beitrag von gulp » Samstag 16. April 2016, 15:52

Deshalb meine Frage an euch: Ist das schlimm? Kann ich daran was ändern?
Das wird sich zeigen. Evtl. brutzelst du gerade Gemüsesuppe. Isomatte rumwickeln. :Greets

Gutes Gelingen!
Peter
Ein Bayer ohne Bier ist ein gefährlich Thier!

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#5

Beitrag von skappler » Samstag 16. April 2016, 15:58

Danke für den Tipp. Kann ich das ganze auch länger kochen lassen? Der Hopfen ist schon drin...

Benutzeravatar
Bitter
Posting Senior
Posting Senior
Beiträge: 477
Registriert: Samstag 19. September 2015, 15:32
Wohnort: Bochum

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#6

Beitrag von Bitter » Samstag 16. April 2016, 16:22

skappler hat geschrieben:Danke für den Tipp. Kann ich das ganze auch länger kochen lassen? Der Hopfen ist schon drin...
Das haut nur dann hin, wenn Deine komplette Hopfengabe zu Kochbeginn gegeben wurde, das ist aber so gut wie nie der Fall. Alle späteren Hopfengaben werden dann natürlich auch zu lange gekocht, d.h. Deine Bitterwerte werden sich verändern!

Viel Glück

Lothar

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#7

Beitrag von skappler » Samstag 16. April 2016, 17:31

Ich habe den Sud jetzt ca. 10 min länger gekocht, da er am Ende gerade in einer Kochphase war.

Im Whirlpool gab es schon Rückstände, allerdings eher fein von der Struktur her.

Dabei herausgekommen ist folgendes: Bild

Kommt mir etwas zu trüb vor, aber ich kenn mich da ja (noch) nicht aus :Waa

Besteht noch Hoffnung oder direkt weg damit?

EDIT: Mir ist gerade aufgefallen, dass ich Trottel das Abmaischen vergessen habe. Hängt das vielleicht damit zusammen?

Benutzeravatar
Bitter
Posting Senior
Posting Senior
Beiträge: 477
Registriert: Samstag 19. September 2015, 15:32
Wohnort: Bochum

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#8

Beitrag von Bitter » Samstag 16. April 2016, 17:51

DU HAST WAS???????? Das Abmaischen vergessen????? Das geht doch garnicht - DAS KANN MAN DOCH GARNICHT VERGESSEN! Wie war das denn beim Andrehen des Whirlpools, ging es ein bisschen schwer? Nee im Ernst, da hast Du Dich in den Begrifflichkeiten vertan, habe aber keine Ahnung was Du gemeint hast!
Oder willst Du das Forum ver.....

Lothar

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#9

Beitrag von skappler » Samstag 16. April 2016, 17:57

Äh ja also die letzte Rast habe ich vergessen. In meiner Anleitung steht die Temperatur unter dem Punkt Abmaischen. Den Rest habe ich natürlich schon gemacht :D

EDIT: Im Wiki Artikel zu Kombirast (was ich, wie ich gerade erfahren hab, gemacht habe) steht, dass das letzte erhitzen auch weggelassen werden kann. Das scheint also nicht die Ursache zu sein.
Zuletzt geändert von skappler am Samstag 16. April 2016, 18:10, insgesamt 1-mal geändert.

Bronkhorst
Posting Freak
Posting Freak
Beiträge: 600
Registriert: Donnerstag 15. Mai 2014, 21:41

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#10

Beitrag von Bronkhorst » Samstag 16. April 2016, 18:10

Ich hatte jetzt zweimal keinen nennenswerten Eiweißbruch. War aber kein Beinbruch! Schmeckt super und bleibt etwas trüb.

Entspannen!

Gruß
Jens

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#11

Beitrag von skappler » Samstag 16. April 2016, 18:13

Bronkhorst hat geschrieben:Ich hatte jetzt zweimal keinen nennenswerten Eiweißbruch. War aber kein Beinbruch! Schmeckt super und bleibt etwas trüb.

Entspannen!

Gruß
Jens
Das beruhigt mich tatsächlich. Meine ganze anfängliche Euphorie war gerade schon dabei flöten zu gehen :Bigsmile

sycorax
Posting Junior
Posting Junior
Beiträge: 61
Registriert: Freitag 3. April 2015, 09:31
Wohnort: Wattwil

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#12

Beitrag von sycorax » Samstag 16. April 2016, 18:18

bei Hopfengaben nach dem Würzebruch wird eine 10% höhere Hopfenausnutzung angenommen als von der Tinseth-Formel berechnet; bei Hopfengaben zu Kochbeginn oder bei Vorderwürzehopfung Häckchen bitte wegklicken

http://www.maischemalzundmehr.de/index. ... iburechner

tom85
Posting Junior
Posting Junior
Beiträge: 41
Registriert: Mittwoch 27. Januar 2016, 23:22

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#13

Beitrag von tom85 » Samstag 16. April 2016, 18:21

Zieh den Sud auf alle Fälle durch. Mein erster bzw zweiter Sud sind auch nicht geworden. Beim ersten Mal wegen Unfähigkeit des Brauers (Vorderwürze lief aus -> nur 9°P. Stammwürze und ums doppelte zuviel Hopfen), beim zweiten Mal ging mir der Einkocher kaputt (seit dem nur noch mit 50l-Kochtopf). Hab beide aber trotzdem bis zum Ende durchgezogen. Alleine deshalb um den Brauablauf und den Gärungsverlauf kennen zu lernen. Außerdem kanns noch immer ein gutes erstes Bier werden! Die Versuche 3&4 klappten bei mir allerdings super. Nicht aufgeben!!!

Jm010265

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#14

Beitrag von Jm010265 » Samstag 16. April 2016, 18:22

Der Bruch bildet sich erst schön aus nach dem Kochende wenn Ruhe in die Pfanne kommt.
Wann hast Du dein Foto gemacht?

Benutzeravatar
gulp
Moderator
Moderator
Beiträge: 8256
Registriert: Montag 20. Juli 2009, 21:57
Wohnort: Nürnberg
Kontaktdaten:

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#15

Beitrag von gulp » Samstag 16. April 2016, 18:30

sycorax hat geschrieben:
bei Hopfengaben nach dem Würzebruch wird eine 10% höhere Hopfenausnutzung angenommen als von der Tinseth-Formel berechnet; bei Hopfengaben zu Kochbeginn oder bei Vorderwürzehopfung Häckchen bitte wegklicken

http://www.maischemalzundmehr.de/index. ... iburechner
Stimmt so nicht. Durch Vorderwürzehopfung wird die Ausbeute um ca. 10 % besser.

Gruß
Peter
Ein Bayer ohne Bier ist ein gefährlich Thier!

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#16

Beitrag von skappler » Samstag 16. April 2016, 18:37

Jm010265 hat geschrieben:Der Bruch bildet sich erst schön aus nach dem Kochende wenn Ruhe in die Pfanne kommt.
Wann hast Du dein Foto gemacht?
Ich hab nach dem kochen 30 min gewartet bis die Konvektionswärme weg war, dann den Whirlpool gemacht, 15 min gewartet und dann durch ein Leintuch gefiltert. Das Bild zeigt das gefilterte Ergebni

Benutzeravatar
marsabba
Posting Freak
Posting Freak
Beiträge: 989
Registriert: Samstag 8. Oktober 2011, 22:05

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#17

Beitrag von marsabba » Samstag 16. April 2016, 21:56

Hallo,

es kann sein, das dein Bier etwas nach Gemüse riecht; es kann auch sein ,dass die Bittere nicht so stark ist wie sie sein sollte; und es ist sehr warscheinlich, dass es eine ziemlich trübe Brühe bleiben wird...
aber für das erste Bier ist das schon OK; beim nächten mal wird alles besser, denn dann hast du ja entweder einen gscheiten EInkocher, oder eine Isolierung, oder doch zumindest einen Tauchsieder ...

Viele Grüße
Martin

Benutzeravatar
§11
Moderator
Moderator
Beiträge: 3235
Registriert: Freitag 30. Oktober 2015, 09:24

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#18

Beitrag von §11 » Samstag 16. April 2016, 23:19

Der Bruch wird auch überbewertet :Bigsmile

Nein im Ernst, problematisch wird das ganze erst bei langen Lagerzeiten. Da machen zu hohe Eiweißkonzentrationen Probleme. Bei frischen und noch dazu trüben Bieren kein Problem. In Gegenteil, die Hefe freut sich über die Stickstoffquelle.

Jan

skappler
Posting Junior
Posting Junior
Beiträge: 14
Registriert: Samstag 16. April 2016, 15:34

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#19

Beitrag von skappler » Sonntag 17. April 2016, 09:56

Das klingt ja doch alles sehr ermutigend :Smile

Eine Frage hätte ich noch zur Gärung bzw dem Gärende. Ich möchte auf jeden Fall vollständig vergären lassen und dann in der Flasche mit Zucker nachgären. Allerdings habe ich mehrfach gelesen, dass Leute nach dem abschlauchen von der Hefe das ganze noch ein paar Tage zum klären stehen lassen. Lohnt sich das in meinem Fall überhaupt? In ein paar Tagen wird sich da ja vermutlich nich so viel absetzen, dass das Bier plötzlich klar wird.

Außerdem: Ich habe schon Erfahrung in der Weinherstellung und da benutzt man zum schnellen Klären gerne Kieselsol. Geht das bei Bier auch?

fufi
Posting Senior
Posting Senior
Beiträge: 314
Registriert: Freitag 27. Februar 2015, 19:36

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#20

Beitrag von fufi » Sonntag 17. April 2016, 10:02

In meiner Erfahrung hilft es immer, das Jungbier noch länger stehen zu lassen. Wenn du dann noch die Möglichkeit zum Cold Crash (ein paar Tage vor dem Abfüllen das Gärfass um 0°C kühl zu stellen) hast, umso besser. Kieselsol- und Gelatineklärung sind bei Bier auch möglich, hab ich persönlich noch nicht gemacht, weil auch nicht für nötig befunden.

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2391
Registriert: Montag 16. Dezember 2013, 13:16

Re: Zu niedrige Temperatur / Kaum Eiweißbruch

#21

Beitrag von cyme » Sonntag 17. April 2016, 12:31

Mein erster Sud im damals noch nicht isolierten Einkocher hat auch mehr geköchelt als gekocht, sah genauso trüb aus. Hat trotzdem nicht nach Gemüse geschmeckt und wurde. Von der Verwandschaft mit Freude getrunken.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast