Scheibenwischermotor Stromversorgung

Alles zum Thema Brauanlagen-Selbstbau. Für Steuerung und Automatisierung bitte das Unterforum "Automatisierung" nehmen.
Antworten
OnkelNorbert
Posting Junior
Posting Junior
Beiträge: 99
Registriert: Freitag 12. Februar 2016, 10:57

Scheibenwischermotor Stromversorgung

#1

Beitrag von OnkelNorbert » Montag 1. Mai 2017, 10:34

Hallo,
ich habe für mein Rührwerk einen neuen Wischermotor gekauft.
Welche Stromversorgung brauch ich ?
Dateianhänge
IMG_3868.JPG

Benutzeravatar
der_dennis
Posting Freak
Posting Freak
Beiträge: 888
Registriert: Freitag 12. Dezember 2014, 12:59
Wohnort: Bamberg

Re: Scheibenwischermotor Stromversorgung

#2

Beitrag von der_dennis » Montag 1. Mai 2017, 10:46

Wir können nur mit dem Bild nicht erkennen ob das ein 12V oder 24V Motor ist (laut google 12V). Ein Kabel an den Pol über dem blauen Kabel, also auf dem Bild den oberen. Den anderen entweder an rot oder blau, je nach gewünschter Geschwindigkeit.
We have joy, we have fun
we have Bratwurscht in the Pfann!

abdulson
Posting Klettermax
Posting Klettermax
Beiträge: 132
Registriert: Dienstag 8. Dezember 2015, 08:23
Wohnort: Zirndorf

Re: Scheibenwischermotor Stromversorgung

#3

Beitrag von abdulson » Montag 1. Mai 2017, 10:56

Ich habe diesen Scheibenwischermotoer, sowohl an meinem Rührwerk als auch an meiner motorisierten MattMill Student.
Als Netzteil nutze ich ein Schaltnetzteil 12V, 5A schon problemlos für über 30 Sude (Rührwerk läuft bei mir vom Einmaischen bis zum Maischeende immer durch) im Einsatz http://www.ebay.de/itm/Schaltnetzteil-T ... SwdsFXTG~h.
Das Leben ist zu kurz um schlechtes Bier zu trinken

Benutzeravatar
Brockmann24
Posting Klettermax
Posting Klettermax
Beiträge: 127
Registriert: Dienstag 5. August 2014, 13:46

Re: Scheibenwischermotor Stromversorgung

#4

Beitrag von Brockmann24 » Montag 1. Mai 2017, 10:59

Ich betreibe meinen 12 V Scheibenwischermotor mit einer 12 V Autobatterie, die ich immer wieder auflade. Manche Batterieladegeräte kann man direkt anschließen. Das geht bei mir nicht, da mein Batterieladegerät nur läd, wenn es eine Autobatterie "erkennt".
Gruß von der Mosel
Wolfgang

"Two beer or not two beer?"
frei nach William Shakespeare (1564 - 1616)

OnkelNorbert
Posting Junior
Posting Junior
Beiträge: 99
Registriert: Freitag 12. Februar 2016, 10:57

Re: Scheibenwischermotor Stromversorgung

#5

Beitrag von OnkelNorbert » Montag 1. Mai 2017, 11:10

Das wäre doch dann auch richtig oder
Dateianhänge
s-l225.jpg
s-l225.jpg (11.55 KiB) 4497 mal betrachtet

abdulson
Posting Klettermax
Posting Klettermax
Beiträge: 132
Registriert: Dienstag 8. Dezember 2015, 08:23
Wohnort: Zirndorf

Re: Scheibenwischermotor Stromversorgung

#6

Beitrag von abdulson » Montag 1. Mai 2017, 12:52

Sollte passen. Machst noch a passende Kupplung an den Motor, dann kann's losgehen.
Das Leben ist zu kurz um schlechtes Bier zu trinken

Benutzeravatar
Kurt
Posting Freak
Posting Freak
Beiträge: 3906
Registriert: Dienstag 2. September 2003, 18:36
Wohnort: Ulm

Re: Scheibenwischermotor Stromversorgung

#7

Beitrag von Kurt » Montag 1. Mai 2017, 13:00

Bei Schaltnetzteilen unbedingt überprüfen ob Spannung zwischen Wischermotorgehäuse und Topf (beim Einkocher) anliegt, sonst gibt es Elektrolyse.

BlueCivic
Neuling
Neuling
Beiträge: 3
Registriert: Samstag 17. Juni 2017, 22:26

Re: Scheibenwischermotor Stromversorgung

#8

Beitrag von BlueCivic » Samstag 17. Juni 2017, 22:35

Hallo Allerseits,

sorry, ich hätte nur mal eine kurze Frage zum Thema Scheibenwischermotor.
Ich habe mir einen Wischermotor gekauft mit exakt dem selben Stecker wie oben abgebildet. Ich möchte den Motor an eine Autobatterie anklemmen.
Wie genau muss ich den Stecker oben verkabeln das er läuft.

Ich suche seit Stunden im Internet nach einem Anschlussplan und jetzt habe ich hier den gleichen Stecker gesehen wie bei meinem Motor.
Ich hoffe das ihr mir helfen könnt. Schonmal vielen Dank :Smile

MfG Mirko

Benutzeravatar
happyhibo
Posting Freak
Posting Freak
Beiträge: 1152
Registriert: Sonntag 7. Oktober 2012, 23:06
Wohnort: Raum Bad Tölz, Oberbayern
Kontaktdaten:

Re: Scheibenwischermotor Stromversorgung

#9

Beitrag von happyhibo » Sonntag 18. Juni 2017, 21:26

BlueCivic hat geschrieben:
Samstag 17. Juni 2017, 22:35
Hallo Allerseits,

sorry, ich hätte nur mal eine kurze Frage zum Thema Scheibenwischermotor.
Ich habe mir einen Wischermotor gekauft mit exakt dem selben Stecker wie oben abgebildet. Ich möchte den Motor an eine Autobatterie anklemmen.
Wie genau muss ich den Stecker oben verkabeln das er läuft.

Ich suche seit Stunden im Internet nach einem Anschlussplan und jetzt habe ich hier den gleichen Stecker gesehen wie bei meinem Motor.
Ich hoffe das ihr mir helfen könnt. Schonmal vielen Dank :Smile

MfG Mirko
Die Basics zu Strom, im besonderen hier Gleichstrom hast Du aber schon drauf?
Bei Kfz-Teilen ist der Minuspol(Masse) am Gehäuse. Die Zwei Drähte oben sind Geschwindigkeit 1 und 2.
Also Minus der Batterie ans Gehäuse vom Motor und Plus an eine der Drähte oben. Dann läuft er schnell oder langsam...
Wenn Du ihn anders herum anschließt, läuft er auch anders herum, was aber auf die Lebensdauer geht, da nicht dafür ausgelegt...
🍻
Gruß
Alex / HappyHibo

BlueCivic
Neuling
Neuling
Beiträge: 3
Registriert: Samstag 17. Juni 2017, 22:26

Re: Scheibenwischermotor Stromversorgung

#10

Beitrag von BlueCivic » Montag 19. Juni 2017, 05:20

Vielen Dank :Smile

Mich wundert es halt nur. Weil ich habe ihn genauso angeschlossen und es bewegt sich nichts.
Hab jetzt mit dem Multimeter auf Durchgang gemessen und da scheint alles ganz zu sein.
Naja, werde es heute nochmal probieren.

BlueCivic
Neuling
Neuling
Beiträge: 3
Registriert: Samstag 17. Juni 2017, 22:26

Re: Scheibenwischermotor Stromversorgung

#11

Beitrag von BlueCivic » Montag 19. Juni 2017, 20:39

Juhuu der Motor läuft :thumbup

Keine Ahnung warum. Ich habe nur den blauen Draht etwas von dem Masse Pin weg gebogen. An die Batterie angeschlossen und läuft wie ein Uhrwerk. Blauer Pin ist langsame Drehzahl und der rote ist schneller.
Vielleicht hatte der Blaue Draht Kontakt mit der Masse und deswegen lief er beim ersten Tests nicht.
Auf jeden Fall Danke für die Hilfe *freu*

MFG Mirko

Yalaia
Posting Klettermax
Posting Klettermax
Beiträge: 100
Registriert: Montag 30. Mai 2016, 22:41

Re: Scheibenwischermotor Stromversorgung

#12

Beitrag von Yalaia » Montag 19. Juni 2017, 21:16

seid vorsichtig und prüft, ob der Motor auch dreht, wenn ihr ans Gewindestück des Motors mit einem Kabel geht und der andere im normalen Anschluss steckt. Dreht der Motor dann auch, habt ihr die Voraussetzungen für eine Elektrolyse-Party - bäääh.

So wie Blue Civic es beschreibt ist es so...

Schaut mal im alten Forum, da ist es incl Umbau gut beschreiben, was man machen muss.

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#13

Beitrag von Flo_JF » Montag 27. November 2017, 14:30

Hallo :Greets

Ich habe mir einen 12v Scheibenwischermotor und ein 12v 5A Netzteil besorgt aber irgendwie will der Motor nicht :Grübel
Habe ihn an ein 12V Batterie Ladegerät angeschossen und da dreht er sich einwandfrei nur am gekauften Netzteil zuckt er nur dreht aber nicht weg :Grübel

Vl hat jemand einen Tip für mich warum das so ist?

mfg flo

Benutzeravatar
Bitter
Posting Freak
Posting Freak
Beiträge: 709
Registriert: Samstag 19. September 2015, 15:32
Wohnort: Bochum

Re: Scheibenwischermotor Stromversorgung

#14

Beitrag von Bitter » Montag 27. November 2017, 14:57

Bist Du Dir sicher, dass das Netzteil DC (Gleichspannung) und nicht AC (Wechselspannung) liefert? Kann ja nur am Netzteil liegen, wenn der Motor an einer anderen Spannungsquelle funktioniert!

Gruß Lothar

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#15

Beitrag von Flo_JF » Montag 27. November 2017, 15:04

Hallo Lothar!

Habe mir dieses Netzteil besorgt sollte eigentlich laut angaben DC sein :Grübel

https://www.amazon.de/gp/product/B00KMR ... UTF8&psc=1

mfg flo

Benutzeravatar
schabse
Posting Junior
Posting Junior
Beiträge: 11
Registriert: Freitag 30. Januar 2015, 06:11
Wohnort: Brackenheim

Re: Scheibenwischermotor Stromversorgung

#16

Beitrag von schabse » Montag 27. November 2017, 15:18

Hallo Flo,
ich denke mal der Anlaufstrom deines Scheibenwischermotors ist zu hoch,
Dein Netzteil schaltet ab weil es ein Kurzschluss sieht.
Eventuell könnte es mit dem 8A gehen, ich würde aber eher >15A empfehlen.

Gruß Schabse
Das Entscheidende am Wissen ist, dass man es beherzigt und anwendet.
Konfuzius wahrscheinlich 551 - 479 v.Chr.

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#17

Beitrag von Flo_JF » Montag 27. November 2017, 15:29

Hallo Schabse,

ok daran hatte ich noch nicht gedacht :Grübel

Der Motor ist gebraucht könnte es sein das er bald den geist aufgibt?

Sollte ich mir einen neuen Motor besorgen?

mfg Flo

Benutzeravatar
beercan
Posting Senior
Posting Senior
Beiträge: 365
Registriert: Freitag 19. Februar 2016, 12:57
Wohnort: Prenzlau
Kontaktdaten:

Re: Scheibenwischermotor Stromversorgung

#18

Beitrag von beercan » Montag 27. November 2017, 15:33

Was sagt denn das Typenschild vom Motor ...wieviel Watt hat der? Mit deinem 1A Netzteil wirst du bei einem Scheibenwischermotor nicht weit kommen.
Durst wird durch Bier erst schön!

http://rb-homebrewery.jimdo.com/ noch in Arbeit.

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#19

Beitrag von Flo_JF » Montag 27. November 2017, 15:36

Hallo!

Der Motor hat leider kein Typenschild! Er ist Baugleich wie der ganz oben am Bild :Grübel ich weiß also nicht sehr viel über diesen Motor :Waa

mfg Flo

Benutzeravatar
beercan
Posting Senior
Posting Senior
Beiträge: 365
Registriert: Freitag 19. Februar 2016, 12:57
Wohnort: Prenzlau
Kontaktdaten:

Re: Scheibenwischermotor Stromversorgung

#20

Beitrag von beercan » Montag 27. November 2017, 15:44

Wenn man mal von 40 Watt ausgeht was die Motoren in etwa so haben kommt man auf einen Strom von etwa 3,5 Ampere. Wenn du wegen dem Anlaufstrom das 1,5 bis 2-fache rechnest solltest du mind. 6 A einplanen.
Da du nicht weißt wieviel Leistung der Motor hat setze beim Netzteil also lieber höher an.

Anmerkung: Dein Motor ist nicht kaputt.
Durst wird durch Bier erst schön!

http://rb-homebrewery.jimdo.com/ noch in Arbeit.

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#21

Beitrag von Flo_JF » Montag 27. November 2017, 15:53

Verdammt :Grübel

war mir sicher das das passt :Grübel

https://www.amazon.de/gp/product/B00VTE ... =UTF8&th=1

Also dann dieses?

mfg Flo

Benutzeravatar
Gryps
Posting Klettermax
Posting Klettermax
Beiträge: 262
Registriert: Freitag 22. April 2016, 07:45
Wohnort: Greifswald-Ostseeviertel

Re: Scheibenwischermotor Stromversorgung

#22

Beitrag von Gryps » Montag 27. November 2017, 17:08

Ich habe ein altes PC-Netzteil genommen, da liefern die 12V bis 20A. Sowas sollte doch fast jeder liegen haben, bzw. leicht zu besorgen sein. Alte PCs stehen doch überall rum...
Gruß Lutz
________
Es gibt keine warmen oder kalten Temperaturen! :Mad2Temperatur ist hoch oder tief!:P
* 27l-Proficook-digital m. Isolierg., Rührwerk u. Läuterhexe * Klarstein Beerfest 30l * 2x30l Kunststoff-Gärfass * MattMill Student elektr. *

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#23

Beitrag von Flo_JF » Donnerstag 30. November 2017, 15:56

hallo!

Ein Pc-Netzteil hab ich keines rumliegen aber es funktioniert selbst mit einem 8A Netzteil nicht werde mir jz einen neuen Motor besorgen :Angry

Flo_JF
Neuling
Neuling
Beiträge: 7
Registriert: Montag 27. November 2017, 14:23

Re: Scheibenwischermotor Stromversorgung

#24

Beitrag von Flo_JF » Mittwoch 6. Dezember 2017, 07:32

Flo_JF hat geschrieben:
Donnerstag 30. November 2017, 15:56
hallo!

Ein Pc-Netzteil hab ich keines rumliegen aber es funktioniert selbst mit einem 8A Netzteil nicht werde mir jz einen neuen Motor besorgen :Angry
Der neue Motor ist verbaut und endlich läuft das Ding :thumbsup schnell und langsam funktioniert beides einwandfrei :Bigsmile Warum der alte Motor nicht wollte ist mir immer noch ein Rätsel :Grübel

Jz steht dem nächsten Brautag nichts mehr im Weg :Drink

mfg Flo

Benutzeravatar
peterkling
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Donnerstag 2. März 2017, 12:55

Re: Scheibenwischermotor Stromversorgung

#25

Beitrag von peterkling » Dienstag 13. März 2018, 13:55

Bitte achtet auf die Drehrichtung gegen den Uhrzeigersinn (Erdung auf -) falls ihr euren Kessel elektrisch beheizt um

ELEKTROLYSE durch den Potentialunterschied zum geerdeten Braukessel zu vermeiden.

(ja, das Gewinde dreht sich dadurch potenziell lose, funktioniert aber dennoch ganz gut)
Es gibt hier schon so einige Threads zu diesem Problem und Bilder von allen, die es nicht glauben wollten (oder nicht wussten). Ich bin selbst kein Elektriker aber ich habe euch gewarnt. Irgendwie müsste es durch gemeinsame Erdung gehen, aber die einfachere Methode ist sicherlich die richtige Drehrichtung einzuhalten. (Bei Sascha steht da einiges dazu in den FAQs)

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#26

Beitrag von Spittyman » Dienstag 3. April 2018, 14:26

Hallo zusammen und HILFE!

Ich habe gestern mein selbstgebautes Rührwerk eingeweiht und konnte auch direkt meine Sudausbeute drastisch verbessern, was mich natürlich sehr glücklich gemacht hat. Weniger glücklich war ich dann, als ich festgestellt hatte, dass der Teil der Gewindestange, welcher in der Maische war, grau geworden ist. Beim Kochen zeigte sich dann auch ein grauer Eiweißbruch, der auch in den Flaschen mit der Speise später sichtbar war. Da schwebt mir direkt Elektrolyse durch den Kopf (Bitte nicht!). Ich habe den Scheibenwischermotor jedoch gegen den Uhrzeigersinn drehend gepolt (Minus auf dem Gehäuse und Plus auf dem roten Kabel). Der Topf (Edelstahl) stand auf meiner Hendi (allerdings dürfte er wahrscheinlich kein Metall berührt haben, da ich Silikonstreifen auf das Gehäuse gelegt habe. Ferner wird das Ganze mit einem (chinesischen) Labornetzteil bei 12 V und ca. 2 A betrieben, wobei der Minuspul am Netzteil mit einer Schelle mit der Erdung des Netzteils verbunden ist (reversibel also).

Meine Fragen an euch klugen Köpfe mit naturwissenschaftlicher Bildung:

1. Wie kann ich messen, ob es sich um Elektrolyse handelt (Multimeter an Plus und an den Topf (mit Maische bzw. Wasser oder ohne?) und dann den Strom bzw. Widerstand messen?

2. Kann es sein, das überhaupt keine Elektrolyse in diesem Sinne stattgefunden hat, sondern einfach eine chemische Reaktion zwischen der (verzinkten) Gewindestange und dem Edelstahltopf im Sinne einer Batterie stattgefunden hat? Alle anderen Teile im Topf sind nicht grau geworden.

3. Was soll ich mit den 26 L machen? Die Würze sieht gut aus, einzig der Eiweißbruch ist grau. Wegschütten :Waa ?

Ich freu mich auf Antworten!
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Benutzeravatar
danieldee
Posting Freak
Posting Freak
Beiträge: 793
Registriert: Montag 25. Juli 2016, 12:34
Wohnort: Bamberg

Re: Scheibenwischermotor Stromversorgung

#27

Beitrag von danieldee » Dienstag 3. April 2018, 15:01

Spittyman hat geschrieben:
Dienstag 3. April 2018, 14:26
Hallo zusammen und HILFE!

Ich habe gestern mein selbstgebautes Rührwerk eingeweiht und konnte auch direkt meine Sudausbeute drastisch verbessern, was mich natürlich sehr glücklich gemacht hat. Weniger glücklich war ich dann, als ich festgestellt hatte, dass der Teil der Gewindestange, welcher in der Maische war, grau geworden ist. Beim Kochen zeigte sich dann auch ein grauer Eiweißbruch, der auch in den Flaschen mit der Speise später sichtbar war. Da schwebt mir direkt Elektrolyse durch den Kopf (Bitte nicht!). Ich habe den Scheibenwischermotor jedoch gegen den Uhrzeigersinn drehend gepolt (Minus auf dem Gehäuse und Plus auf dem roten Kabel). Der Topf (Edelstahl) stand auf meiner Hendi (allerdings dürfte er wahrscheinlich kein Metall berührt haben, da ich Silikonstreifen auf das Gehäuse gelegt habe. Ferner wird das Ganze mit einem (chinesischen) Labornetzteil bei 12 V und ca. 2 A betrieben, wobei der Minuspul am Netzteil mit einer Schelle mit der Erdung des Netzteils verbunden ist (reversibel also).

Meine Fragen an euch klugen Köpfe mit naturwissenschaftlicher Bildung:

1. Wie kann ich messen, ob es sich um Elektrolyse handelt (Multimeter an Plus und an den Topf (mit Maische bzw. Wasser oder ohne?) und dann den Strom bzw. Widerstand messen?

2. Kann es sein, das überhaupt keine Elektrolyse in diesem Sinne stattgefunden hat, sondern einfach eine chemische Reaktion zwischen der (verzinkten) Gewindestange und dem Edelstahltopf im Sinne einer Batterie stattgefunden hat? Alle anderen Teile im Topf sind nicht grau geworden.

3. Was soll ich mit den 26 L machen? Die Würze sieht gut aus, einzig der Eiweißbruch ist grau. Wegschütten :Waa ?

Ich freu mich auf Antworten!
Voltmeter an das Rührwerk und Topf --> Spannung messen
Aber....falls der Topf keinen Kontakt hatte wird es aller Wahrscheinlichkeit nach keine Elektrolyse gewesen sein
"Bier ist der überzeugende Beweis dafür,
dass Gott den Menschen liebt und ihn glücklich sehen will"
Benjamin Franklin

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#28

Beitrag von Spittyman » Dienstag 3. April 2018, 15:12

Danke erstmal für deine Antwort!
Meinst du an das Gehäuse (sprich Minus) des Motors und an den Topf (mit Maische drin oder ohne?).

Grüße
Fabian.
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Benutzeravatar
Bitter
Posting Freak
Posting Freak
Beiträge: 709
Registriert: Samstag 19. September 2015, 15:32
Wohnort: Bochum

Re: Scheibenwischermotor Stromversorgung

#29

Beitrag von Bitter » Dienstag 3. April 2018, 15:37

Ob mit oder ohne Maische, ist völlig egal! Einfacher dürfte es wohl sein, mal eben ohne Maische zu messen. Mess einfach zwischen dem Topf und dem Gehäuse bzw. der Gewindestange, da darf keine Spannung anliegen.

Gruß Lothar

Benutzeravatar
Kurt
Posting Freak
Posting Freak
Beiträge: 3906
Registriert: Dienstag 2. September 2003, 18:36
Wohnort: Ulm

Re: Scheibenwischermotor Stromversorgung

#30

Beitrag von Kurt » Dienstag 3. April 2018, 20:38

Das Bier muss natürlich entsorgt werden! Verzinkte Gewindestange klingt auch nicht wirklich lebensmittelecht...

Plöpp
Posting Junior
Posting Junior
Beiträge: 11
Registriert: Donnerstag 1. März 2018, 16:28
Wohnort: Orsoyerberg

Re: Scheibenwischermotor Stromversorgung

#31

Beitrag von Plöpp » Freitag 6. April 2018, 18:01

Nix Elektrolyse, die Erklärung ist viel einfacher.
Klingt für mich eher so, als hätte die saure Maische das Zink angelöst.
Investier mal ein paar Euros in eine Gewindestange aus VA und gut is.

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#32

Beitrag von Spittyman » Freitag 6. April 2018, 18:27

Plöpp hat geschrieben:
Freitag 6. April 2018, 18:01
Nix Elektrolyse, die Erklärung ist viel einfacher.
Klingt für mich eher so, als hätte die saure Maische das Zink angelöst.
Investier mal ein paar Euros in eine Gewindestange aus VA und gut is.
Ich habe bereits eine V2A Gewindestange bestellt. Allerdings habe ich noch mal gemessen und festgestellt, dass eine Spannung von ca. 1 V bei 1A zwischen Minuspol und Hendigehäuse herrscht, die jedoch nur dann anliegt, wenn ich am Motorgehäuse (Minus) gegen das Gehäuse messe. Wenn ich direkt am Netzteil Minus gegen das Hendigehäuse messe, liegt keine Spannung an. Habe dann mal den Motor aufgeschraubt und gesehen, dass dort so Schleifer sind und jede Menge Fett. Keine Ahnung, ob da irgendwie Kriechströme fließen können.
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Benutzeravatar
Bitter
Posting Freak
Posting Freak
Beiträge: 709
Registriert: Samstag 19. September 2015, 15:32
Wohnort: Bochum

Re: Scheibenwischermotor Stromversorgung

#33

Beitrag von Bitter » Freitag 6. April 2018, 19:40

Ich glaube nach wie vor nicht, dass bei dir Elektrolyse vorliegt, da du ja den Motor richtig angeschlossen hast. Der Minuspol des Motors ist mit dem Gehäuse verbunden, es sollte egal sein, ob du zwischen dem Gehäuse oder dem Minuspol misst.

Die Hendi erzeugt ein elektromagnetisches Feld, daher sollten Menschen mit Herzschrittmacher sich einer Induktionsplatte nicht zu sehr nähern. Das kann aber auch bedeuten, dass in der Motorspule eine Spannung induziert wird, die du dann misst.

Ich gehe auch davon aus, dass du ein Bastelmultimeter benutzt. Dann kann ebendieses Feld auch dein Messgerät beeinflussen, so dass schon mal irgendeinen Wert (Mist) anzeiget wird.

Also, bau die VA-Gewindestange ein und gut ist.

Gruß Lothar

Edit: Rechtschreibung

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#34

Beitrag von Spittyman » Freitag 6. April 2018, 20:42

Hi Lothar,
also das mit der Induktion hatte ich auch schon überlegt, aber der Strom liegt nur an, wenn ich das Gehäuse der Hendi und des Motors mittels Multimeter "verbinde". Interessanter Weise liegt keine Spannung an, wenn ich die Schelle von meinem China-Labornetzteil zwischen Minuspol und Erdung entferne. Wie auch immer, das VA-Schraubengewinde wird morgen zugeschnitten.

Danke für deinen/euren Input.

Grüße Fabian.
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Plöpp
Posting Junior
Posting Junior
Beiträge: 11
Registriert: Donnerstag 1. März 2018, 16:28
Wohnort: Orsoyerberg

Re: Scheibenwischermotor Stromversorgung

#35

Beitrag von Plöpp » Samstag 7. April 2018, 07:22

Ich gebe ja zu, daß Elektrotechnik nicht mein Hauptfach war, aber eigentlich sollten das Gehäuse der Hendi und das Gehäuse des Motors beide an derselben Masse liegen?
Nach meinem Verständnis dürfte da keine Potentialdifferenz vorhanden sein und also auch keine Spannung anliegen.
Oder holst Du Dir den Strom für die beiden Geräte von verschiedenen Quellen? Sowas hab ich in Industrieanlagen schon gesehen, zwei verschiedene Erdungen in einem Schaltschrank und man misst zwischen 0 Volt hier und 0 Volt da auf einmal eine Spannung.
Kann ich mir in einem Privathaushalt aber nicht so recht vorstellen, also bleib ich bei meinem Tip mit der VA-Gewindestange. 😉

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#36

Beitrag von Spittyman » Samstag 7. April 2018, 09:05

Beide Geräte hingen sogar an derselben Dose, deshalb kann ich mir die Sache nur mit einem Schleichstrom erklären.
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Plöpp
Posting Junior
Posting Junior
Beiträge: 11
Registriert: Donnerstag 1. März 2018, 16:28
Wohnort: Orsoyerberg

Re: Scheibenwischermotor Stromversorgung

#37

Beitrag von Plöpp » Samstag 7. April 2018, 14:30

Wer misst, misst Mist. Je nach Güte des Meßgerätes und Erfahrung des Messenden auch mal großen Mist. 😉

hopfenschluerfer
Posting Junior
Posting Junior
Beiträge: 58
Registriert: Montag 16. Oktober 2017, 20:49

Re: Scheibenwischermotor Stromversorgung

#38

Beitrag von hopfenschluerfer » Samstag 7. April 2018, 16:10

Plöpp hat geschrieben:
Samstag 7. April 2018, 07:22
Ich gebe ja zu, daß Elektrotechnik nicht mein Hauptfach war, aber eigentlich sollten das Gehäuse der Hendi und das Gehäuse des Motors beide an derselben Masse liegen?
Nach meinem Verständnis dürfte da keine Potentialdifferenz vorhanden sein und also auch keine Spannung anliegen.
Oder holst Du Dir den Strom für die beiden Geräte von verschiedenen Quellen? Sowas hab ich in Industrieanlagen schon gesehen, zwei verschiedene Erdungen in einem Schaltschrank und man misst zwischen 0 Volt hier und 0 Volt da auf einmal eine Spannung.
Kann ich mir in einem Privathaushalt aber nicht so recht vorstellen, also bleib ich bei meinem Tip mit der VA-Gewindestange. 😉
Bei Schaltnetzteilen ist die Ausgangsspannung von +12V DC relativ zu sehen. Da der Ausgang galvanisch vom Eingang getrennt ist, besteht keine gemeinsame Erdung mit den restlichen Geräte an der Verteilersteckdose.

Um das Problem mit der Potentialdifferenz zwischen Motor und Induktionsplatte in den Griff zu bekommen, kann die elektrische Verbindung zwischen Motorgehäuses und den Spannungsführenden Teilen relativ einfach getrennt werden. Jedenfalls ging das bei meinem. Man muss dann allerdings neue Kabel an die Platine mit den Kohlen löten. Ich kann morgen Abend mal Fotos dazu machen.

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#39

Beitrag von Spittyman » Samstag 7. April 2018, 19:40

@Hopfenschlürfer
Das mit den Fotos wäre super!
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

hopfenschluerfer
Posting Junior
Posting Junior
Beiträge: 58
Registriert: Montag 16. Oktober 2017, 20:49

Re: Scheibenwischermotor Stromversorgung

#40

Beitrag von hopfenschluerfer » Sonntag 8. April 2018, 20:35

Die beiden Leitung für halbe und volle Geschwindigkeit sind über je eine Induktivität an zwei Kohlen angeschlossen:
12V_schnell.jpg
12V_langsam.jpg
Das schwarze Kabel im Bild ist normalerweise nicht da. Das habe ich direkt an die dritte Kohle gelötet.
Normalerweise ist die über einen Ring um das Schraubenloch und die Schraube selbst mit dem Gehäuse verbunden. Da ich diesen Ring bei mir entfern habe, musste ich im Bild etwas malen. Ich hoffe man erkennt, was gemeint ist:
gnd_kohle_ring.jpg
Der Ring selbst muss eigentlich auch gar nicht entfernt werden. Es reicht, wenn man die Kohle von der Platine trennt und direkt ein Kabel anlötet (hier nochmal ohne Gekritzel):
gnd_direkt.jpg
Beim erneuten Zusammenbau sollte man drauf achten, dass die Motorabdeckung mit den Permanentmagneten nicht um 180° gedreht montiert wird. Sonst läuft der Motor in die entgegengesetzte Richtung.

Aus dem Gehäuse kommen dann drei Kabel, die bei mir über einen Nockenschalter mit einer Buchse für das Netzteil verbunden sind:
CCapture.jpg
Das ganze funktioniert bei meinem Motor. Bei anderen Modellen kann der innere Aufbau anders aussehen. Nachmachen dementsprechend auf eigene Gefahr.

Spittyman
Posting Junior
Posting Junior
Beiträge: 46
Registriert: Sonntag 14. Januar 2018, 17:58

Re: Scheibenwischermotor Stromversorgung

#41

Beitrag von Spittyman » Sonntag 8. April 2018, 21:30

Vielen Dank für die Anleitung! Werde die Tage mal meine Motor öffnen und schauen, ob sich das ebenfalls derart gestaltet.

Grüße
Fabian.
Menschen, die bestimmte Biere aufgrund ihrer Herkunft, Brauart oder Farbe als "Hundepisse" bezeichnen, tun mir leid. :thumbdown Es lebe der Geschmack und die Vielfalt in jederlei Hinsicht! :Bigsmile

Antworten