Lochfraß am Edelstahl Rührwerk!!!

Alles zum Thema Brauanlagen-Selbstbau. Für Steuerung und Automatisierung bitte das Unterforum "Automatisierung" nehmen.
Antworten
Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Lochfraß am Edelstahl Rührwerk!!!

#1

Beitrag von Borsti84 » Mittwoch 11. März 2015, 12:50

Am Sonntag wurde bei uns wiedermal ein Brautag angesetzt zum brauen eines Maibock´s. Der eigentliche Brauvorgang lief sehr reibungslos und ohne komplikationen ab. Leider kam ein sehr unerfreuliches erwachen nach dem 90minütigen Kochvorgangs. Zum Kochen nutzen wir immer zusätzlich noch das Rühwerk da das kochen besser verläuft und das Risiko des Überkochens minimiert wurde. Das geschieht in der Einkocherklasse recht schnell da das Limit beim Einkocher für 20 Liter Bier schon grenzwertig ist. Seit ca. 5 Suden setzen Wir nun schon das Eigenbau Rührwerk ein, Baulich ähnlich wie von Adams Hardware, ohne Probleme und anzeichen der Zersetzung.
Selber Motor, Brücke aus POM Kunststoff und das Rührgestänge u. Rührpaddel aus "Edelstahl".
Leider mussten wir feststellen das unser "Edelstahl" doch etwas minderwertig zu sein scheint. Nach dem kochen und entfernen des Rührwerks stellten wir Lochfraß an unseren Edelstahlteilen des Rühwerks fest.
DSCI1226.JPG
Rührwelle: Hier sind Die Löcher sehr gut zu erkennen. Größe ca. 0,5x0,5mm und mindestens genauso tief. Rundherum ein dunkler Hof um die Löcher!
DSCI1227.JPG
Rührwelle: Der obere Teil welcher am Motor angeflanscht wird ist noch völlig intakt. Auch zu erkennen bis wohin der Sud stand.
DSCI1229.JPG
Rührwelle: Am geschlitzen Teil, wo das Paddel verschraubt wird ist auch etwas Grünspan zu erkennen.
DSCI1233.JPG
Rührpaddel: Lochfraß und Grünspan erkennbar
DSCI1234.JPG
Rührpaddel: Lochfraß und Grünspan erkennbar
Leider hat sich nach dem abkühlen und beruhigung des Sudes eine art "Ölfilm" gebildet hat. An eine kleine Geschmacksprobe haben wir uns noch gewagt diese für schlecht befunden und anschleißend das Bier entsorgt. Was sich bei diesen Temperaturen alles aus dem Metall löst ist ja nicht nachzuvollziehen und das Risiko zu hoch.
Die Edelstahlteile habe wir die vorrigen Sude immer vom Geschirrspüler reinigen lassen und hatten die vorrigen Sude auch nie Probleme damit gehabt. Leider scheint die Reinigung im Spüler aber evtl. doch zu aggressiv zu sein bzw. für diese Art von Edelstahl nicht dauerhaft geeignet zu sein. Das Rühwerk habe ich von einem Kumpel bauen lassen. Leider kann ich auch keine genauen Angaben zur Sorte des Edelstahls machen. Die schrauben, um das Braupaddel an der Rührwelle zu befestigen, sind auch aus edelstahl. Für das nächste Rührwerk wird definitiv besserer und auch bekannter Edelstahl verwendet der auch garantiert für diesen Zweck ausgelegt ist. Außerdem werde ich für die neuen Teile die 10minuten für eine Handwäsche inkauf nehmen um sowas zu vermeiden. Ich möchte Hier allen Braufreunden nur klar machen das man nicht am falschen Ende sparen sollte. Erstmal um die Gesundheit nicht zu gefährden und zweitens um den Spaß an der Sache nicht zu verlieren. Leider hat uns diese ärgerliche aktion einen schönen sonnigen Sonntag und 6kg Malz und etwas Hopfen gekostet.
Für Hinweise der Entstehung dieses Lochfraß´s wäre ich und bestimmt auch andere interressiert.
Und welcher Edelstahl ist für diesen Zweck besonders geeignet um eine neue Rührwelle und Rührpaddel zu bauen? Vielleicht erwerbe ich aber auch bei Adam mein neues.
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

Benutzeravatar
Griller76
Posting Freak
Posting Freak
Beiträge: 1434
Registriert: Montag 2. Februar 2015, 19:46
Wohnort: Sonthofen

Re: Lochfraß am Edelstahl Rührwerk!!!

#2

Beitrag von Griller76 » Mittwoch 11. März 2015, 12:58

Ich würde V4A Stahl verwenden, das ist sogar u.a. Säurebeständig: http://www.va24.de/service/eigenschafte ... stahl.html
Iss was gar ist, trink was klar ist und sag was wahr ist. (Luther)

Ich bin: Der Seelenbräu – Himmlisches Bier vereint Herz und Seele!

Fricky
Posting Freak
Posting Freak
Beiträge: 1013
Registriert: Montag 15. November 2010, 13:28

Re: Lochfraß am Edelstahl Rührwerk!!!

#3

Beitrag von Fricky » Mittwoch 11. März 2015, 13:05

evtl. ist das Problem auch Elektrolyse.
Hat das Rührwerk eine leitende Verbindung zu ein Pol des Motors?

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#4

Beitrag von Borsti84 » Mittwoch 11. März 2015, 13:09

Daran haben wir auch schon gedacht. Eigentlich nicht. der Motor ist ganz normal an + und - 12V angeschlossen. Davor habe ich noch eine Steuerung zum ändern der drehzahl und Drehrichtung(durch änderung der Polarität).
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

Benutzeravatar
chixxi
Posting Freak
Posting Freak
Beiträge: 951
Registriert: Mittwoch 22. Januar 2014, 10:47

Re: Lochfraß am Edelstahl Rührwerk!!!

#5

Beitrag von chixxi » Mittwoch 11. März 2015, 13:16

Borsti84 hat geschrieben:Daran haben wir auch schon gedacht. Eigentlich nicht. der Motor ist ganz normal an + und - 12V angeschlossen. Davor habe ich noch eine Steuerung zum ändern der drehzahl und Drehrichtung(durch änderung der Polarität).
Bei 12 Volt gehe ich jetzt mal von einem Scheibenwischermotor aus. Dann wäre das Gehäuse die Masse, wenn du jetzt aber die Polung umkehrst wird das Gehäuse zum +, und falls da Kontakt besteht auch das Rührwerk...

Die Thematik wurde schon einige Male diskutiert, vielleicht hilft das noch weiter:
http://hobbybrauer.de/modules.php?name= ... d&tid=6379
http://hobbybrauer.de/modules.php?name= ... &tid=16535
http://hobbybrauer.de/modules.php?name= ... &tid=24901

Ich verwende V2A Edelstahl, und so was hätte ich noch nicht gesehen. Ebenfalls verwende ich einen Scheibenwischermotor der nicht vom Rührwerk isoliert ist, aber ich drehe die Polung nie um.
Ubi cervisia, ibi patria.

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#6

Beitrag von Borsti84 » Mittwoch 11. März 2015, 13:33

Also sieht es wohl doch noch galvanisierung aus wenn man diese Beiträge so ließt. Da muss ich mal Messen ob Spannung zwischen Rührwerk und Topf Messbar ist.
Das wäre natürlich schade um meine Steuerung, welche aber auch schon seit Anfang in betrieb ist. Dachte eigentlich schon das mein 12V netzteil galvanisch trennt. Hmm :-(

Habe es mal im kleinen Aufbau getestet und keine Spannung messen können. Am wochenende teste ich es nochmal im kompletten aufbau um es komplett auszuschließen.
Zuletzt geändert von Borsti84 am Mittwoch 11. März 2015, 14:01, insgesamt 1-mal geändert.
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#7

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 14:01

Mit was reinigst Du Dein Rührwerk denn?

Lochfraß ist, wenn mich mein Werkstoff-und-Korrosions-Hirn grade nicht verlässt, bei hochlegiertem CrNi-Stahl ein typisches Anzeichen, dass Chlorid im Spiel war.

Siehe auch hier (aber leicht OT):
http://de.atropedia.net/article:c29f1a
Unser Chemie-Prof im Studium hat von dem Unfall erzählt. Ich hatte das nie geglaubt (der war auch ein bisschen ein Schwätzer), bis ich in der Schweiz selbst sowohl davon gehört als auch gelesen habe. Wobei dabei eher die Spannungsrisskorrosion zum Tragen kommt.
Viele Grüße
Christian

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#8

Beitrag von Borsti84 » Mittwoch 11. März 2015, 14:03

Mit normalen Geschirrspültabs. Die mann hätte wohl weglassen sollen
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#9

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 14:12

Borsti84 hat geschrieben:Mit normalen Geschirrspültabs. Die mann hätte wohl weglassen sollen
Richtig erkannt... :thumbsup
Wir spülen (fast) ausschließlich mit Wasser. Immer gleich nach dem Brauen, da geht das Zeug gut weg. Auf den glatten Oberflächen ohnehin.

Edith meinte noch, die Tabs (besser: Pulver) kommt bei uns, wenn überhaupt, nur an die Flaschen.
Sobald als CrNi-Stahl nur 1.4301 (und ich gehe davon aus, dass die meisten hier diesen verwenden, weil ja "eh immer rostfrei", so die landläufige Meinung...) verwendet wird und dieser auch am besten noch in die Spülmaschine gesteckt wird, ist es vorbei. Zumindest nach einiger Zeit-Stichwort "Resistenzgrenze" und auch "Intensität".
Viele Grüße
Christian

Fricky
Posting Freak
Posting Freak
Beiträge: 1013
Registriert: Montag 15. November 2010, 13:28

Re: Lochfraß am Edelstahl Rührwerk!!!

#10

Beitrag von Fricky » Mittwoch 11. März 2015, 14:21

ich weiss nicht, ob das von den Tabs kommt.... :Grübel
ok. Alusachen sollte man nicht in die Spülmaschine geben, aber Edelstahltöpfe aus der Spülmaschine sehen ja auch nicht so aus.

Wenn Du sicher bist, dass keine Spannung zwischen Topf und Rührwerk ist:
Vielleicht ist es ja irgendein Materialmix, der sich nicht verträgt.
Vielleicht ist doch nicht alles aus Edelstahl.

Ansonsten; keine Ahnung was ausser Elektrolyse da am wirken war.

Brausau
Posting Klettermax
Posting Klettermax
Beiträge: 242
Registriert: Freitag 14. Mai 2004, 21:33

Re: Lochfraß am Edelstahl Rührwerk!!!

#11

Beitrag von Brausau » Mittwoch 11. März 2015, 14:24

Vermutlich täusche ich mich, aber das Paddel sieht - im Gegensatz zur Welle - irgendwie nach verzinktem Stahl aus.

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#12

Beitrag von Borsti84 » Mittwoch 11. März 2015, 14:35

Ja sieht so aus. ist aber edelstahl "gewesen" :-(

Das mit der Elktrolyse werde ich nochmal genau untersuchen und den aufbau genauso machen wie am Brautag.Aber das Wird glaube erst am Wochenende was. Eigentlich kann ich es mir auch fast nicht mehr anders vorstellen.
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#13

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 14:38

Wer hat Dir das denn als Edelstahl verkauft? Sieht tatsächlich nicht danach aus, kann aber auch trügen. Halt mal einen Magneten an beide Bauteile.
Viele Grüße
Christian

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#14

Beitrag von Borsti84 » Mittwoch 11. März 2015, 14:39

Beide sachen sind nicht magnetisch.
Habe davon nix gekauft.Alles von einem kumpel bekommen und bauen lassen
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#15

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 14:45

Borsti84 hat geschrieben:Beide sachen sind nicht magnetisch.
Dann sollte es aber auch (austenitischer) Edelstahl sein. Ganz sicher kann man natürlich nur mit einer Spektralanalyse sein :Wink .
Mein Tipp:
Lass die Reiniger weg. Und prüfe, wie von Vorrednern beschrieben, die Potenzialverhältnisse, ob irgendwo Spannung anliegt.
Viele Grüße
Christian

Benutzeravatar
Borsti84
Posting Klettermax
Posting Klettermax
Beiträge: 125
Registriert: Montag 16. Dezember 2013, 21:38
Wohnort: Bad Liebenstein

Re: Lochfraß am Edelstahl Rührwerk!!!

#16

Beitrag von Borsti84 » Mittwoch 11. März 2015, 14:56

Ähm ja Spektralanylse werden ich da jetzt nicht gleich machen lassen :-)
Da lohnt glaube der aufwand nicht.
Mache am Wochenende nochmal einen test zwecks anliegender Spannung.
Meine nächstes Rührwerk und meine Brauutensilien sehen definitiv keine Spülmaschine mehr von innen. Nur noch feinste Handwäsche.
Vielen Dank schonmal für eure Tipps.
Gebe euch auch bescheid was bei dem test rausgekommen ist.
Beste Grüße
Sebastian (Borsti84)
BEDANKEN! :Wink

Ich habe mir ein Brauereipferd gekauft. Ich werde mein Bier in Zukunft selber melken.

Arduino "All in One" - Versionen stets aktuell im Hobbybrauer-Wiki

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#17

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 15:15

Borsti84 hat geschrieben:Ähm ja Spektralanylse werden ich da jetzt nicht gleich machen lassen :-)
Da lohnt glaube der aufwand nicht.
War ja auch nur gemeint, falls Du die Möglichkeit in der Firma hättest. Sonst irrelevant, klar. :Wink
Viele Grüße
Christian

Benutzeravatar
Duke
Posting Freak
Posting Freak
Beiträge: 730
Registriert: Montag 20. Januar 2014, 14:47

Re: Lochfraß am Edelstahl Rührwerk!!!

#18

Beitrag von Duke » Mittwoch 11. März 2015, 15:26

Mahlzeit!

Der Ölfilm kommt wahrscheinlich von der kräftigen Hopfung. Bei mir war es
weiland auch der vierte Sud, der deutlich stärker gehopft war, als die drei
vorangegangenen. Also hier schon mal Entwarnung.

Gruß

Norman
„Nichts ist schwieriger und nichts erfordert mehr Charakter, als sich im offenen Gegensatz zu seiner Zeit zu befinden und laut zu sagen: Nein!“ Kurt Tucholsky

OS-Schlingel
Posting Freak
Posting Freak
Beiträge: 536
Registriert: Sonntag 2. November 2014, 09:04
Wohnort: Lengerich

Re: Lochfraß am Edelstahl Rührwerk!!!

#19

Beitrag von OS-Schlingel » Mittwoch 11. März 2015, 16:24

Die Edelstahlteile nochmals beizen oder mit Glaskugeln strahlen.

Hat da jemand mit einem Flex beim Schneiden Schwarzstahl auf die Flächen gesprüht??
Sieht gefährlich danach aus!

Der Schlingel :Ahh
Or kindly when his credit's out
Surprise him with a pint of Stout
:Smile

Havana
Posting Senior
Posting Senior
Beiträge: 414
Registriert: Dienstag 25. Dezember 2012, 20:18

Re: Lochfraß am Edelstahl Rührwerk!!!

#20

Beitrag von Havana » Mittwoch 11. März 2015, 16:57

-CK_AKS- hat geschrieben:......
Mein Tipp:
Lass die Reiniger weg. Und prüfe, wie von Vorrednern beschrieben, die Potenzialverhältnisse, ob irgendwo Spannung anliegt.
Wie kommst Du eigentlich darauf, dass ein Geschirrspül Reiniger sowas an Edelstahl verursachen könnte?
Ich verwende seit Jahren Geschirrspülmittel zur Reinigung sämtlicher Brau-, Gär- und Lagergerätschaften.
Und das nicht zu knapp.
Meine Fässer lasse ich -wenns grad nicht anders passt- auch schon mal mehrere Tage gefüllt stehen.

-CK_AKS-
Posting Senior
Posting Senior
Beiträge: 476
Registriert: Dienstag 8. Juli 2014, 13:12

Re: Lochfraß am Edelstahl Rührwerk!!!

#21

Beitrag von -CK_AKS- » Mittwoch 11. März 2015, 17:09

Havana hat geschrieben:
-CK_AKS- hat geschrieben:......
Mein Tipp:
Lass die Reiniger weg. Und prüfe, wie von Vorrednern beschrieben, die Potenzialverhältnisse, ob irgendwo Spannung anliegt.
Wie kommst Du eigentlich darauf, dass ein Geschirrspül Reiniger sowas an Edelstahl verursachen könnte?
Ich verwende seit Jahren Geschirrspülmittel zur Reinigung sämtlicher Brau-, Gär- und Lagergerätschaften.
Und das nicht zu knapp.
Meine Fässer lasse ich -wenns grad nicht anders passt- auch schon mal mehrere Tage gefüllt stehen.
Na, dann verwende es einfach weiterhin, wenn es klappt, ist doch alles gut...
Viele Grüße
Christian

Fricky
Posting Freak
Posting Freak
Beiträge: 1013
Registriert: Montag 15. November 2010, 13:28

Re: Lochfraß am Edelstahl Rührwerk!!!

#22

Beitrag von Fricky » Mittwoch 11. März 2015, 17:57

OS-Schlingel hat geschrieben:Hat da jemand mit einem Flex beim Schneiden Schwarzstahl auf die Flächen gesprüht??
Sieht gefährlich danach aus.
das wäre auch eine Möglichkeit. In Schlossereien die Edelstahl verarbeiten, sind die Bereiche normal strikt getrennt. Für Edelstahl wird grundsätzlich kein Bohrer, Fräser oder Trennscheibe verwendet, mit dem schon Schwarzstahl bearbeitet wurde.

Gruß, Peter.

uli74
Posting Freak
Posting Freak
Beiträge: 5479
Registriert: Mittwoch 21. September 2011, 19:43

Re: Lochfraß am Edelstahl Rührwerk!!!

#23

Beitrag von uli74 » Mittwoch 11. März 2015, 18:46

Was gegen Rostfraß spricht ist der fehlende Rost. Zumindest leichter Anflug davon müsste dann doch vorhanden sein. Den seh ich nicht, sondern nur kleine Vertiefungen die aber nicht rostig sind.
Gruss

Uli

Benutzeravatar
Lehabraeu
Posting Klettermax
Posting Klettermax
Beiträge: 213
Registriert: Donnerstag 19. Februar 2015, 15:00

Re: Lochfraß am Edelstahl Rührwerk!!!

#24

Beitrag von Lehabraeu » Mittwoch 11. März 2015, 19:34

Gibt es auch Bilder vom Neuzustand?
Bierige Grüsse,
Hans

Am Morgen ein Bier und der Tag gehört dir.

Aglaia
Posting Junior
Posting Junior
Beiträge: 16
Registriert: Sonntag 8. März 2015, 16:31

Re: Lochfraß am Edelstahl Rührwerk!!!

#25

Beitrag von Aglaia » Donnerstag 12. März 2015, 05:00

Was auch interesannt wäre, wie die Schrauben aussehen. Was auch möglich wäre, das die Schrauben aus einem "edleren" Edelstahl bestehen als das Paddel und es dadurch zu einer Korrosion kommt. Oder der Stahl hat ein Problem mit dem Gefüge. Allerdings müsste man dazu genau Wisssen, welche Stahlsort ist. Solange ist es nur ein Rätselraten.
LG
Marina

uli74
Posting Freak
Posting Freak
Beiträge: 5479
Registriert: Mittwoch 21. September 2011, 19:43

Re: Lochfraß am Edelstahl Rührwerk!!!

#26

Beitrag von uli74 » Donnerstag 12. März 2015, 07:59

Die "Punkte" auf dem Rührwerkspaddel sehen aus wie Schweissperlen, die man mechanisch entfernt hat. Kann es sein dass das Blech aus Gebrauchtmaterial herausgeschnitten wurde? Versuch doch mal, es mit feinem Schleifpapier oder Edelstahlwolle zu polieren und beobachte ob diese Punkte beim nächsten Sud wieder entstehen.
Gruss

Uli

BerndH
Posting Freak
Posting Freak
Beiträge: 1848
Registriert: Sonntag 6. Januar 2013, 13:34

Re: Lochfraß am Edelstahl Rührwerk!!!

#27

Beitrag von BerndH » Donnerstag 12. März 2015, 08:19

Vielleicht waren wirklich ein paar Schweißperlen auf dem Material aber wenn ja werden sie nicht die eigentliche Ursache gewesen sein.
Ich koche in Edelstahltöpfen und mein Geschirrspüler hat Edelstahlwände und beides kommt mit dem Sud bzw. Geschirrspültabs in Berührung.
Daran wird es also auch nicht liegen.
Ich bin mir ziemlich sicher das Strom diese Probleme verursachte.

Wieso war denn überhaupt das Rührwerk beim kochen drinn und wieso ist Dir das nicht schon bei den vorherigen malen Brauen aufgefallen ?
Derart tiefe Löcher werden doch wahrscheinlich nicht bei nur einem mal Brauen entstanden sein.


Grüße

Bernd

Benutzeravatar
happyhibo
Posting Freak
Posting Freak
Beiträge: 1180
Registriert: Sonntag 7. Oktober 2012, 23:06
Wohnort: Raum Bad Tölz, Oberbayern
Kontaktdaten:

Re: Lochfraß am Edelstahl Rührwerk!!!

#28

Beitrag von happyhibo » Donnerstag 12. März 2015, 08:50

Das hört sich alles nach ner Elektrolyse in der Würze an. Da ist es egal ob gekocht wird oder nicht. Ehr ob gerührt wird oder nicht!
Das Problem hatte ich auch. Es liegt am Rührwerksmotor, der seine Masse am Gehäuse hat und über die Würze dann ableitet.
Im alten Forum gabs einige Freds dazu...
Mein Tip: Entkopple den Motor, entferne die Masse vom Gehäuse und führe den Minuspol direkt ans Netzteil.
Danach hast Du Ruhe...
Gruß
Alex / HappyHibo

Benutzeravatar
Kptn_Chaos
Posting Klettermax
Posting Klettermax
Beiträge: 297
Registriert: Donnerstag 29. Dezember 2011, 17:48
Wohnort: 27299 Daverden
Kontaktdaten:

Re: Lochfraß am Edelstahl Rührwerk!!!

#29

Beitrag von Kptn_Chaos » Donnerstag 12. März 2015, 13:44

Moin,

wenn ich mir die Punkte auf der Welle betrachte, würde ich sagen, das da Schweißpunkte oder Eisen aus Bearbeitung an anderen Teilen dran waren.
Edelstahl rostfrei ist was so Sachen angeht äußerst empfindlich. Solche Sachen führen zu Lochfraß. Man sieht auf dem Material nur einen kleinen Punkt. Darunter kommt aber eine Kaverne zum Vorschein. Rost in dem Sinne, das es braun wird gibte es hier nicht.
Ich tippe darauf, das nach der Herstellung der CrNi Stahl nicht passiviert, oder zumindest mechanisch gereinigt wurde. Immer darauf achten NICHT die Drahtbürste/Feile für normalen Stahl zu nehmen.
Dazu dann u.U. noch der Einfluß von Strom um die Sache zu beschleunigen.
Und natürlich Chlor nur bei den höherwertigen CrNi einsetzten, z.B. dem V4A.

Grüße,
Maddin
Fra Ginnungagap til Ragnarök

Antworten