MattMill macht seltsames Geräusch

Alles zur Nutzung und Herstellung von Utensilien (Töpfe, Braupfannen, Heizgeräte etc.), die für das Brauen nützlich sind.
Antworten
Benutzeravatar
brauflo
Posting Freak
Posting Freak
Beiträge: 582
Registriert: Donnerstag 24. Juli 2014, 10:46
Wohnort: Ebergötzen

MattMill macht seltsames Geräusch

#1

Beitrag von brauflo » Freitag 1. März 2019, 17:16

Meine MattMill-Compact mit MotorKit machte heute ein seltsames Geräusch, als sei etwas im Innenleben lose und klackert mit den Umdrehungen frei herum.
threema-20190301-164817-null.jpg
Aber hört selbst:
MattMill.mp3.zip
(289.02 KiB) 45-mal heruntergeladen
Hat jemand eine Idee...?
________________________________________________________________

... wollte ich immer schon mal machen...


Meine Vorstellung:
viewtopic.php?p=184866#p184866

OS-Schlingel
Posting Freak
Posting Freak
Beiträge: 575
Registriert: Sonntag 2. November 2014, 09:04
Wohnort: Lengerich

Re: MattMill macht seltsames Geräusch

#2

Beitrag von OS-Schlingel » Freitag 1. März 2019, 18:33

Klingt als wäre der Motor nicht parallel zum Mahlwerk montiert und "eiert" deshalb.
Mal Befestigungsschrauben lösen und dann wieder anziehen. Ggf. eine Unterlegscheibe
nachlegen!

Gruß Stephen
Or kindly when his credit's out
Surprise him with a pint of Stout
:Smile

Benutzeravatar
brauflo
Posting Freak
Posting Freak
Beiträge: 582
Registriert: Donnerstag 24. Juli 2014, 10:46
Wohnort: Ebergötzen

Re: MattMill macht seltsames Geräusch

#3

Beitrag von brauflo » Freitag 1. März 2019, 18:48

Hmm, ist das Original Befestigungskit.
Aber dank Dir, das probiere ich mal.
________________________________________________________________

... wollte ich immer schon mal machen...


Meine Vorstellung:
viewtopic.php?p=184866#p184866

uli74
Posting Freak
Posting Freak
Beiträge: 5738
Registriert: Mittwoch 21. September 2011, 19:43

Re: MattMill macht seltsames Geräusch

#4

Beitrag von uli74 » Sonntag 3. März 2019, 12:06

Die Befestigungsschrauben vom Scheinenwischermotor auf der Halterung sind fest angezogen?
Gruss

Uli

Benutzeravatar
Frudel
Posting Freak
Posting Freak
Beiträge: 938
Registriert: Donnerstag 28. April 2016, 22:12

Re: MattMill macht seltsames Geräusch

#5

Beitrag von Frudel » Sonntag 3. März 2019, 12:14

Frag doch einfach bei Matthias ( Matt Mill ) nach.
Mir wurde da schnell geholfen!
Viele Menschen benutzen Informationen und Fakten wie ein Betrunkener einen Laternenpfahl :
Vor allem zur Stütze ihres Standpunktes und weniger zum Beleuchten eines Sachverhaltes.

Benutzeravatar
brauflo
Posting Freak
Posting Freak
Beiträge: 582
Registriert: Donnerstag 24. Juli 2014, 10:46
Wohnort: Ebergötzen

Re: MattMill macht seltsames Geräusch

#6

Beitrag von brauflo » Sonntag 3. März 2019, 13:10

uli74 hat geschrieben:
Sonntag 3. März 2019, 12:06
Die Befestigungsschrauben vom Scheinenwischermotor auf der Halterung sind fest angezogen?
Ja, grob orientierend alles fest...
Frudel hat geschrieben:
Sonntag 3. März 2019, 12:14
Frag doch einfach bei Matthias ( Matt Mill ) nach.
Mir wurde da schnell geholfen!
Ja, mache ich.
Gestern war noch Brautag, heute nehme ich mir noch mal Zeit zum genau zu schauen.
Dann ist Matthias meine nächste Adresse.
Dank Euch und einen schönen Sonntag

Florian
________________________________________________________________

... wollte ich immer schon mal machen...


Meine Vorstellung:
viewtopic.php?p=184866#p184866

Antworten