WLP 001 kommt nicht an

Antworten
Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

WLP 001 kommt nicht an

#1

Beitrag von Tomalz » Mittwoch 3. Oktober 2018, 09:52

Moin,

folgendes Problem:

Gestern das SNPA gebraut, angestellt mit WLP 001.
Auf 60l drei Packungen. Kein Starter.
Die Hefe kam schon teilweise geeleartig aus der Packung.
Habe diese Hefe zum ersten mal verarbeitet. Dachte das wäre sowas wie Hefenahrung in der Packung.
Im Gärfass tut sich nix :Waa nach knapp 24 Std

Temp im Gärfass 18°

Habe leider keine 05 mehr im Haus.
Werde wohl die 04 nochmals dazu geben.

Wäre für einen Rat dankbar
Grüße, Thomas

heizungsrohr
Posting Klettermax
Posting Klettermax
Beiträge: 235
Registriert: Dienstag 7. Februar 2017, 21:11

Re: WLP 001 kommt nicht an

#2

Beitrag von heizungsrohr » Mittwoch 3. Oktober 2018, 11:18

Warte noch höchstens bis heute Abend, danach die 04 zugeben.
Die WLP001 ist übrigens die US05, selber Stamm.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1169
Registriert: Mittwoch 17. Dezember 2008, 22:07

Re: WLP 001 kommt nicht an

#3

Beitrag von Bergbock » Mittwoch 3. Oktober 2018, 11:37

Ich hatte das selbst schon ein paar mal, allerdings meistens bei untergärigen Hefen, einmal allerdings auch bei der WLP530.
Irgendwie schien das Ankommen / Überweisen nicht einsetzen zu wollen, weswegen ich früher dann immer Trockenhefe nachgesetzt habe. Erstaunlicherweise kam dann die Gärung jedesmal innerhalb von nur ein bis zwei Stunden in Gang, was mir insofern verdächtig vorkam, weil ja auch eine Trockenhefe immer mehr Zeit braucht um loszulegen.

Vorgestern hatte ich bei meinem ug Sud (WLP 860) auch noch kein Überweisen feststellen können, habe dann Reststarter mit Hefesatz (der noch rumstand) reingeleert - und siehe da, binnen einer Stunde war das Überweisen zu sehen. Ich habe das Gefühl, dass die Kohlensäure manchmal nur gehemmt austritt und sich deswegen keine Schaumkrone bildet. Wenn man das System aber physikalisch durch Zugabe einer Substanz stört (hier also Hefe), geht es los mit Überweisen (= CO2 Austritt)

Daher, streu doch mal ganz wenig Zucker auf die Oberfläche (als "Störsubstanz" quasi) und schau, was sich tut.

Vielleicht ist das alles wissenschaftlicher Humbug, was ich da sage, aber schaden werden ein paar Zuckerkristalle sicherlich nicht.

Frank

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#4

Beitrag von Tomalz » Mittwoch 3. Oktober 2018, 11:46

Ich hab gerade die 04 rehydriert und ab damit ins Gärfass
Gibt es Erfahrung mit der geleeartigen Form der WLP001

Bei Lieferung ist leider die Kühlkette unterbrochen worden.
Grüße, Thomas

Mailänder
Posting Senior
Posting Senior
Beiträge: 370
Registriert: Donnerstag 19. Oktober 2017, 17:49

Re: WLP 001 kommt nicht an

#5

Beitrag von Mailänder » Mittwoch 3. Oktober 2018, 16:50

Flüssighefen ohne Starter sind ein Glücksspiel, wenn dann noch der Verdacht besteht dass die Kühlkette unterbrochen wurde...

Schätzungsweise war bei mir bei 10-15% der Packungen die Hefe tot, was sich mit einem Starter schnell aufweisen ließ und weitere Zeit- und Materialverluste vorbeugte.

Benutzeravatar
flying
Posting Freak
Posting Freak
Beiträge: 12358
Registriert: Donnerstag 14. August 2008, 18:44

Re: WLP 001 kommt nicht an

#6

Beitrag von flying » Mittwoch 3. Oktober 2018, 16:57

Ich vermute mal du hast auch nicht belüftet? Die Hefe in den WLP- Verpackungen ist quasi jungfräulich. Die muss sich erst für die Gärung adaptieren. 24 h - 48 h sind da nicht ungewöhnlich.
Brasserie de la sécheresse montagne

"Fermentation und Zivilisation sind untrennbar verbunden"
(John Ciardi)

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#7

Beitrag von Tomalz » Mittwoch 3. Oktober 2018, 17:34

Würze wurde mittels Akkuschrauber und Ruhrstab belüftet wie immer gut belüftet. Daran sollte es eigentlich nicht liegen.
Ich ärgere mich sehr, das ich keinen Starter gemacht habe.
Wird nicht wieder vorkommen.
Werde morgen mal berichten was sich getan hat.
Grüße, Thomas

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#8

Beitrag von Tomalz » Donnerstag 4. Oktober 2018, 09:55

So, nun läuft es erst mal wie geplant.
Feinste Kräusen.
Die Frage die ich mir stelle, was ist wenn nun beide Hefen arbeiten?
Ist mit einem sehr abweichenden Geschmacksprofil zu rechnen?
Grüße, Thomas

Benutzeravatar
Felix83
Posting Freak
Posting Freak
Beiträge: 738
Registriert: Samstag 17. Dezember 2016, 17:27
Wohnort: Karlsruhe

Re: WLP 001 kommt nicht an

#9

Beitrag von Felix83 » Donnerstag 4. Oktober 2018, 13:10

Tomalz hat geschrieben:
Mittwoch 3. Oktober 2018, 11:46
Gibt es Erfahrung mit der geleeartigen Form der WLP001
WLP001 hatte ich noch nicht, aber WLP002, WLP838. Die haben eine recht feste Form. Drückt man aus der Packung wie einen übergroßen Mitesser :Bigsmile
When you don't know what you are doing, anything is possible. - Tony Magee

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#10

Beitrag von Tomalz » Donnerstag 4. Oktober 2018, 14:24

:thumbsup
So stellte sich das bei der WLP 001 auch da.

Gut zu wissen.
Grüße, Thomas

Benutzeravatar
ggansde
Moderator
Moderator
Beiträge: 5235
Registriert: Mittwoch 9. November 2005, 16:25
Wohnort: 63110 Rodgau

Re: WLP 001 kommt nicht an

#11

Beitrag von ggansde » Donnerstag 4. Oktober 2018, 17:36

Moin,
einfach mal die geschlossene Packung solange schütteln bis die Hefe verteilt ist. Danach hat man eine schöne Suspension zum Gießen. Ist aber doch eigentlich selbstverständlich, oder?
VG, Markus
"Durst ist schlimmer als Heimweh"
Insofern dieser Beitrag nicht durch MOD MODE ON gekennzeichnet ist, enthält er lediglich die Meinung eines gewöhnlichen Benutzers

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#12

Beitrag von Tomalz » Donnerstag 4. Oktober 2018, 17:55

Ist so durchgeführt worden.
War halt nicht so eine niedrige Konsistenz, wie bei den anderen von mir verwendeten Flüssighefen.
Wobei ich ja auch noch am Anfang meiner Brauaktivität stehe.
Deshalb ist das hier schon alles sehr hilfreich.

Bei den vielen Informationen die ich hier erhalte, kann ich schon mal ein wenig durcheinander würfeln, sprich heiße Würze ins Gärfass usw..
Grüße, Thomas

Benutzeravatar
Felix83
Posting Freak
Posting Freak
Beiträge: 738
Registriert: Samstag 17. Dezember 2016, 17:27
Wohnort: Karlsruhe

Re: WLP 001 kommt nicht an

#13

Beitrag von Felix83 » Donnerstag 4. Oktober 2018, 18:04

@Markus:
Bei Wyeast ja, durch den kleinen Beutel, der die Hefe verdünnt.
Bei White Labs hab ich immer diesen Brei, egal wie gut man das knetet oder schüttelt.
When you don't know what you are doing, anything is possible. - Tony Magee

Benutzeravatar
ggansde
Moderator
Moderator
Beiträge: 5235
Registriert: Mittwoch 9. November 2005, 16:25
Wohnort: 63110 Rodgau

Re: WLP 001 kommt nicht an

#14

Beitrag von ggansde » Donnerstag 4. Oktober 2018, 18:19

Tja, ich nicht. Habe in den letzten 8 Monaten abgelaufene WLP-Hefen aus einer Schenkung verarbeitet, insgesamt ca. 15 verschiedene Sorten und ca. 80 "Tütchen". Hat so bei allen geklappt, OG oder UG.
VG, Markus
"Durst ist schlimmer als Heimweh"
Insofern dieser Beitrag nicht durch MOD MODE ON gekennzeichnet ist, enthält er lediglich die Meinung eines gewöhnlichen Benutzers

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#15

Beitrag von Tomalz » Donnerstag 4. Oktober 2018, 18:34

@Markus, ohne Starter :Grübel
Grüße, Thomas

Benutzeravatar
Flothe
Posting Freak
Posting Freak
Beiträge: 1216
Registriert: Freitag 18. September 2015, 23:33
Wohnort: Düsseldorf

Re: WLP 001 kommt nicht an

#16

Beitrag von Flothe » Donnerstag 4. Oktober 2018, 18:56

ggansde hat geschrieben:
Donnerstag 4. Oktober 2018, 18:19
Tja, ich nicht. Habe in den letzten 8 Monaten abgelaufene WLP-Hefen aus einer Schenkung verarbeitet [...]
Vielleicht hatte schon die Autolyse eingesetzt :Wink

LG Florian

Jeder Tag ohne Bier ist ein Gesundheitsrisiko.
- Zitat: Hildegard von Bingen in ihrem Buch über Heilverfahren "Causae et Curae"

Benutzeravatar
ggansde
Moderator
Moderator
Beiträge: 5235
Registriert: Mittwoch 9. November 2005, 16:25
Wohnort: 63110 Rodgau

Re: WLP 001 kommt nicht an

#17

Beitrag von ggansde » Donnerstag 4. Oktober 2018, 19:55

Tomalz hat geschrieben:
Donnerstag 4. Oktober 2018, 18:34
@Markus, ohne Starter :Grübel
Ich mache bei Flüssighefen grundsätzlich einen Starter.
VG, Markus
"Durst ist schlimmer als Heimweh"
Insofern dieser Beitrag nicht durch MOD MODE ON gekennzeichnet ist, enthält er lediglich die Meinung eines gewöhnlichen Benutzers

Benutzeravatar
ggansde
Moderator
Moderator
Beiträge: 5235
Registriert: Mittwoch 9. November 2005, 16:25
Wohnort: 63110 Rodgau

Re: WLP 001 kommt nicht an

#18

Beitrag von ggansde » Donnerstag 4. Oktober 2018, 19:57

Tomalz hat geschrieben:
Donnerstag 4. Oktober 2018, 18:34
@Markus, ohne Starter :Grübel
Ich mache bei Flüssighefen grundsätzlich einen Starter.
VG, Markus
"Durst ist schlimmer als Heimweh"
Insofern dieser Beitrag nicht durch MOD MODE ON gekennzeichnet ist, enthält er lediglich die Meinung eines gewöhnlichen Benutzers

Tomalz
Posting Junior
Posting Junior
Beiträge: 74
Registriert: Sonntag 3. Juni 2018, 22:00
Wohnort: Salzkotten

Re: WLP 001 kommt nicht an

#19

Beitrag von Tomalz » Donnerstag 4. Oktober 2018, 20:40

Hab ich auch eigentlich von Dir nicht anders erwartet :Bigsmile
Grüße, Thomas

Antworten