**Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Antworten
Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

**Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#1

Beitrag von Fabolizer » Montag 4. Februar 2019, 16:41

Hallo,

ich hatte Freitag mein erstes Pils gebraut (wird wohl keins mehr?!)

6 Kilo Pilsner Malz sonst nichts.
Brautag verlief top. Runtergekühl im Topf bis auf 30 Grad. Dann umgefüllt und auf 14 Grad gekühlt.
Dann hab ich die WLP800 Pilsner Hefe gepitched, das Päckchen desinfiziert und direkt auf die 10,5° Würze gegeben.
Da bis gestern (Sonntag) nichts passiert ist hab ich den Gäreimer nochmal wärmer gestellt, heute morgen (Montag auch nichts).

Da ich keine UG Hefe mehr da hab blieb mir nichts anderes über als ein Päckchen US 05 zu pitchen (Naja Bier wird's immer, wollte nichts wegkippen).
Ich hab die US 05 (wie ich es immer mache) direkt aufgestreut und den Gärspund aufgeschraubt.

Was mich verwundert hat, dass ich direkt nach dem aufstreuen der US 05 Gäranzeichen am Röhren hatte UND als ich die Hefe aufgestreut hab sah es so aus als hätte Sie sich auf der Würze total von alleine verteilt. Als wäre die Würze schon in Bewegung, vielleicht doch durch evtl. langsames ankommen der WLP800?
Jetzt ein paar Stunden später gär es sichtlich, nicht stürmisch aber Gärspund arbeitet. Eine leichte Schicht Kräusen haben sich auch gebildet.

Wie bekomme ich jetzt raus was vergärt oder ob gar sogar beide Hefen arbeiten?!

Hab schon einen neue Charge WLP800 bestellt. Ich versuch am kommenden Wochenende das Rezept nochmals und hoffentlich ein Pils mit der WLP800 bekommen. Diesmal traue ich dem Purepitch versprechen von White Labs aber nicht und mache einen Starter!

Danke für jeglichen Input und Gruß
Fabian
Zuletzt geändert von Fabolizer am Donnerstag 7. Februar 2019, 11:06, insgesamt 1-mal geändert.

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#2

Beitrag von cyme » Montag 4. Februar 2019, 18:12

Wieviel Würze, wieviel Hefe?

Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#3

Beitrag von Fabolizer » Montag 4. Februar 2019, 18:24

HI,

ca. 22 Liter Würze mit einem Päckchen PurePitch WLP800.

Gruß
Fabian

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#4

Beitrag von cyme » Montag 4. Februar 2019, 18:59

Beim Anstellen bei unter 18°C empfiehlt White Labs ohnehin einen Starter. Deren Angabe von einem Päckcheb auf 20L bezieht sich auf warmes Anstellen.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1224
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#5

Beitrag von Bergbock » Montag 4. Februar 2019, 19:36

Bei Whitelabs Lagerhefen UNBEDINGT einen Starter machen. Lies dir die Posts hier im Forum mal durch, nimm dir die Zeit bevor Du einen neuen ug Sud "in den Sand setzt".
Die Untergärung erfordert erheblich mehr Aufmerksamkeit als man es bei den Ales gewohnt ist. Das A und O ist eine ausreichende Menge vitaler Hefe, sonst gehts in die Hosen.

Frank

Benutzeravatar
Hopfenprinz
Posting Senior
Posting Senior
Beiträge: 445
Registriert: Sonntag 27. Dezember 2015, 20:33
Wohnort: 29313 Hambühren

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#6

Beitrag von Hopfenprinz » Montag 4. Februar 2019, 21:24

Die US-05 vergärt ja relativ neutral, bei mir tut sie es auch etwas kühler (16/17°C). Bei welcher Temperatur lässt Du jetzt vergären? Sicher ist das hinterher auch ein gutes Bier, wenn auch kein Pils.
Grüße - André

„Bier ist der Beweis, dass Gott uns liebt und will, dass wir glücklich sind.“
(Benjamin Franklin)

Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#7

Beitrag von Fabolizer » Montag 4. Februar 2019, 22:44

HI,

Inkbird ist auf 16 Grad eingestellt und steht im Kühlschrank. Ich denke auch =D neue Hefe ist ja schon auf dem Weg für Versuch Nummer Zwei.

Gruß

Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#8

Beitrag von Fabolizer » Donnerstag 7. Februar 2019, 11:06

Moin,

neues Problem. Die Gärung ist angelaufen, jedoch passiert jetzt nichts mehr und das bei 9 Plato O_O
Habs jetzt nochmal wärmer gestellt, glaub aber nicht das es an dem Temp. liegt. Schaumdecke auch noch ausreichend dick auf dem Sud vorhanden.

Rasten:
63° Grad für 45 min
72° Grad für 15 min

Dann abgemaischt. 6 KG Pilsner Malz sonst nikkes.

Wo finde ich den Fehler im System??

Gruß
Fabian

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1224
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#9

Beitrag von Bergbock » Donnerstag 7. Februar 2019, 13:15

Ist das jetzt ein neuer ug Sud oder noch der alte Sud mit Ale-Hefe drin?

Benutzeravatar
danieldee
Posting Freak
Posting Freak
Beiträge: 1176
Registriert: Montag 25. Juli 2016, 12:34
Wohnort: Bamberg

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#10

Beitrag von danieldee » Donnerstag 7. Februar 2019, 13:32

Fabolizer hat geschrieben:
Donnerstag 7. Februar 2019, 11:06
Moin,

neues Problem. Die Gärung ist angelaufen, jedoch passiert jetzt nichts mehr und das bei 9 Plato O_O
Habs jetzt nochmal wärmer gestellt, glaub aber nicht das es an dem Temp. liegt. Schaumdecke auch noch ausreichend dick auf dem Sud vorhanden.

Rasten:
63° Grad für 45 min
72° Grad für 15 min

Dann abgemaischt. 6 KG Pilsner Malz sonst nikkes.

Wo finde ich den Fehler im System??

Gruß
Fabian
Womit gemessen?
"Bier ist der überzeugende Beweis dafür,
dass Gott den Menschen liebt und ihn glücklich sehen will"
Benjamin Franklin

Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#11

Beitrag von Fabolizer » Donnerstag 7. Februar 2019, 13:44

Hi,

Ist noch der alte Sud der mit der UG Hefe nicht gestartet hat und ich dann die US05 gegeben habe. Habs bei 15°Celsius (Gärtemp, INKBIRD Fühler am Fass geklebt und mit Styropor abgedeckt) im Kühlschrank stehen um möglichst wenig Ester zu bekommen.

Gemessen hab ich mit der Spindel. Hab das Röhrchen inkl. Jungbier mit der Spindel seit gestern vergessen das zeigt heute 7° an.
Kann es sein das die Gärung durch zu niedrige Temp verbunden mit nur 10,5° Stammwürze zu niedrig war und die Hefe deswegen gestoppt hat?

Gruß
Fabian

Benutzeravatar
Alt-Phex
Moderator
Moderator
Beiträge: 8060
Registriert: Mittwoch 1. Februar 2012, 01:05
Wohnort: Düsseldorf

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#12

Beitrag von Alt-Phex » Donnerstag 7. Februar 2019, 14:35

Wenn da noch Kräusen drauf sind gärt es auch noch. Da macht messen überhaupt noch keinen Sinn. Lass das Bier doch einfach mal für die nächsten paar Tage komplett in Ruhe. Das Problem scheint mir hier eher deine Ungeduld zu sein, als eine Gärstörung.
"Viele Biere werden am Etikettierer gemacht"

Fabolizer
Posting Junior
Posting Junior
Beiträge: 70
Registriert: Dienstag 26. Januar 2016, 15:18

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#13

Beitrag von Fabolizer » Donnerstag 7. Februar 2019, 14:43

HI Alt-Phex,

ich lass es dann aber mal was wärmer stehen. Ich hab die Vermutung das es zu Kalt wurde mit den 15 Grad.

Gruß von Düsseldorf nach Düsseldorf

Benutzeravatar
Alt-Phex
Moderator
Moderator
Beiträge: 8060
Registriert: Mittwoch 1. Februar 2012, 01:05
Wohnort: Düsseldorf

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

#14

Beitrag von Alt-Phex » Donnerstag 7. Februar 2019, 14:48

Ja, geh mal ruhig mit der Temperatur etwas rauf.
"Viele Biere werden am Etikettierer gemacht"

Antworten