Seite 1 von 1

**Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 16:41
von Fabolizer
Hallo,

ich hatte Freitag mein erstes Pils gebraut (wird wohl keins mehr?!)

6 Kilo Pilsner Malz sonst nichts.
Brautag verlief top. Runtergekühl im Topf bis auf 30 Grad. Dann umgefüllt und auf 14 Grad gekühlt.
Dann hab ich die WLP800 Pilsner Hefe gepitched, das Päckchen desinfiziert und direkt auf die 10,5° Würze gegeben.
Da bis gestern (Sonntag) nichts passiert ist hab ich den Gäreimer nochmal wärmer gestellt, heute morgen (Montag auch nichts).

Da ich keine UG Hefe mehr da hab blieb mir nichts anderes über als ein Päckchen US 05 zu pitchen (Naja Bier wird's immer, wollte nichts wegkippen).
Ich hab die US 05 (wie ich es immer mache) direkt aufgestreut und den Gärspund aufgeschraubt.

Was mich verwundert hat, dass ich direkt nach dem aufstreuen der US 05 Gäranzeichen am Röhren hatte UND als ich die Hefe aufgestreut hab sah es so aus als hätte Sie sich auf der Würze total von alleine verteilt. Als wäre die Würze schon in Bewegung, vielleicht doch durch evtl. langsames ankommen der WLP800?
Jetzt ein paar Stunden später gär es sichtlich, nicht stürmisch aber Gärspund arbeitet. Eine leichte Schicht Kräusen haben sich auch gebildet.

Wie bekomme ich jetzt raus was vergärt oder ob gar sogar beide Hefen arbeiten?!

Hab schon einen neue Charge WLP800 bestellt. Ich versuch am kommenden Wochenende das Rezept nochmals und hoffentlich ein Pils mit der WLP800 bekommen. Diesmal traue ich dem Purepitch versprechen von White Labs aber nicht und mache einen Starter!

Danke für jeglichen Input und Gruß
Fabian

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 18:12
von cyme
Wieviel Würze, wieviel Hefe?

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 18:24
von Fabolizer
HI,

ca. 22 Liter Würze mit einem Päckchen PurePitch WLP800.

Gruß
Fabian

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 18:59
von cyme
Beim Anstellen bei unter 18°C empfiehlt White Labs ohnehin einen Starter. Deren Angabe von einem Päckcheb auf 20L bezieht sich auf warmes Anstellen.

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 19:36
von Bergbock
Bei Whitelabs Lagerhefen UNBEDINGT einen Starter machen. Lies dir die Posts hier im Forum mal durch, nimm dir die Zeit bevor Du einen neuen ug Sud "in den Sand setzt".
Die Untergärung erfordert erheblich mehr Aufmerksamkeit als man es bei den Ales gewohnt ist. Das A und O ist eine ausreichende Menge vitaler Hefe, sonst gehts in die Hosen.

Frank

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 21:24
von Hopfenprinz
Die US-05 vergärt ja relativ neutral, bei mir tut sie es auch etwas kühler (16/17°C). Bei welcher Temperatur lässt Du jetzt vergären? Sicher ist das hinterher auch ein gutes Bier, wenn auch kein Pils.

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Montag 4. Februar 2019, 22:44
von Fabolizer
HI,

Inkbird ist auf 16 Grad eingestellt und steht im Kühlschrank. Ich denke auch =D neue Hefe ist ja schon auf dem Weg für Versuch Nummer Zwei.

Gruß

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 11:06
von Fabolizer
Moin,

neues Problem. Die Gärung ist angelaufen, jedoch passiert jetzt nichts mehr und das bei 9 Plato O_O
Habs jetzt nochmal wärmer gestellt, glaub aber nicht das es an dem Temp. liegt. Schaumdecke auch noch ausreichend dick auf dem Sud vorhanden.

Rasten:
63° Grad für 45 min
72° Grad für 15 min

Dann abgemaischt. 6 KG Pilsner Malz sonst nikkes.

Wo finde ich den Fehler im System??

Gruß
Fabian

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 13:15
von Bergbock
Ist das jetzt ein neuer ug Sud oder noch der alte Sud mit Ale-Hefe drin?

Re: Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 13:32
von danieldee
Fabolizer hat geschrieben:
Donnerstag 7. Februar 2019, 11:06
Moin,

neues Problem. Die Gärung ist angelaufen, jedoch passiert jetzt nichts mehr und das bei 9 Plato O_O
Habs jetzt nochmal wärmer gestellt, glaub aber nicht das es an dem Temp. liegt. Schaumdecke auch noch ausreichend dick auf dem Sud vorhanden.

Rasten:
63° Grad für 45 min
72° Grad für 15 min

Dann abgemaischt. 6 KG Pilsner Malz sonst nikkes.

Wo finde ich den Fehler im System??

Gruß
Fabian
Womit gemessen?

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 13:44
von Fabolizer
Hi,

Ist noch der alte Sud der mit der UG Hefe nicht gestartet hat und ich dann die US05 gegeben habe. Habs bei 15°Celsius (Gärtemp, INKBIRD Fühler am Fass geklebt und mit Styropor abgedeckt) im Kühlschrank stehen um möglichst wenig Ester zu bekommen.

Gemessen hab ich mit der Spindel. Hab das Röhrchen inkl. Jungbier mit der Spindel seit gestern vergessen das zeigt heute 7° an.
Kann es sein das die Gärung durch zu niedrige Temp verbunden mit nur 10,5° Stammwürze zu niedrig war und die Hefe deswegen gestoppt hat?

Gruß
Fabian

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 14:35
von Alt-Phex
Wenn da noch Kräusen drauf sind gärt es auch noch. Da macht messen überhaupt noch keinen Sinn. Lass das Bier doch einfach mal für die nächsten paar Tage komplett in Ruhe. Das Problem scheint mir hier eher deine Ungeduld zu sein, als eine Gärstörung.

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 14:43
von Fabolizer
HI Alt-Phex,

ich lass es dann aber mal was wärmer stehen. Ich hab die Vermutung das es zu Kalt wurde mit den 15 Grad.

Gruß von Düsseldorf nach Düsseldorf

Re: **Neues Problem Gärstopp**. Problem mit UG Gärung, hab ich jetzt eine Mischgärung?

Verfasst: Donnerstag 7. Februar 2019, 14:48
von Alt-Phex
Ja, geh mal ruhig mit der Temperatur etwas rauf.