Probleme mit Whitelabs

Antworten
Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Probleme mit Whitelabs

#1

Beitrag von Bergbock » Sonntag 6. Januar 2019, 12:36

Brauche mal Euren Rat, ich habe jetzt schon zum dritten Mal Probleme mit einer Whitelabs Lagerhefe (WLP 860 aktuell); die im Glasröhrchen, nicht im Snackpack.
Ich habe einen Starter gemacht (final waren es 2 l) und die Hefe ging ab wie Schmidts Katze (bei Raumtemperatur). Vor Zugabe habe ich langsam abgekühlt und die Hefe dann bei 10°C zugegeben. Der Sud hat dann normal überweist (für so einen Starter hat er aber eher schon lange gebraucht zum Ankommen) und auch in der Startphase war es ok, von 1.055 auf 1.048 runter ging in normalem Tempo. Und dann ging es an einem Tag gerade noch auf 1.047 runter, dasselbe am Folgetag. Die Würze selbst war - für mich - überraschend klar.
Einmal Aufrühren hat was gebracht, aber nach einem weiteren Tag selbes Spielchen. Habe dann W34/70 Trockenhefe nachgegeben und dann gings pro Tag wieder 1.5 °P runter mit dem Zuckergehalt, die Würze ist jetzt auch deutlich hefetrüber.

Ich habe mit der WLP860 früher schon problemlos gearbeitet, am Hefetyp selbst kanns nicht liegen.
Hat jemand eine Ahnung, was die Ursache sein könnte? Hefe geschädigt, dass die zu schnell ausflockt? Oder geschädigt, dass die bei kalten Temperaturen nicht mehr richtig will? Die Hefen wurde alle im Spätsommer bestellt und kamen per Post. Hitzeschaden?

Will aber nicht spekulieren, will gerne die Ursache wissen.

Frank

Benutzeravatar
flying
Posting Freak
Posting Freak
Beiträge: 12559
Registriert: Donnerstag 14. August 2008, 18:44

Re: Probleme mit Whitelabs

#2

Beitrag von flying » Sonntag 6. Januar 2019, 17:25

Sieht so aus als ob die Hefe nur den Traubenzucker in der Würze geschafft hat und sich dann schlafen gelegt hat? Jetzt rumzurätseln warum das so ist, ist wie in einer Kristallkugel zu lesen? Möglicherweise war sie geschädigt und es fehlte die "thermische Energie" um die entsprechenden "Chemiefabriken" zur Maltoseverarbeitung anzuwerfen..??

Theoretisch ist es durchaus möglich, dass bei einem "Überhitzungsschaden" nur Zellen überlebt haben die, ähnlich wie die Ludwigii die auch einen Untergärige ist, nur noch Glukose verarbeiten können? Oder eben solche, bei denen das entsprechende Gen eine bestimmte Aktivierungsenergie braucht? Da lehne ich mich aber sehr weit aus dem Fenster..
Held im Schaumgelock

"Fermentation und Zivilisation sind untrennbar verbunden"
(John Ciardi)

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#3

Beitrag von Bergbock » Sonntag 6. Januar 2019, 17:48

Die Starterwürze wurde komplett vergoren. Aber eben bei Zimmertemperatur, möglich dass das bei 10°C nicht mehr funktioniert hat.
Das ist echt nervig, da macht man den Aufwand mit dem Starter, alles sieht anfangs super aus und dann schläft die Gärung ein. :thumbdown
Nächstes Mal weiche ich auf die Imperial Yeast L17 Harvest aus, soll ja ohne Starter funktionieren und wäre derselbe Hefestamm.
Zum Glück wenigstens hatte und habe ich die Fermentis W34/70 immer da für den Notfall.

Frank

Benutzeravatar
flying
Posting Freak
Posting Freak
Beiträge: 12559
Registriert: Donnerstag 14. August 2008, 18:44

Re: Probleme mit Whitelabs

#4

Beitrag von flying » Sonntag 6. Januar 2019, 18:06

Bei einem alten Hasen wie Dir kann man ja typische Anfängerfehler ausschließen, was solche biochemischen Sachen dann halt in den Bereich des Möglichen bringt..? Es gibt sie durchaus, nur wurden sie mit der allseits viabilen Trockenhefe aus den Hobbybrauerbewusstsein verbannt.
Da ist eben der Unterschied zwischen Viabilität und Vitalität. Man kann sich eine quicklebendige, hochvitale Hefe vermehren, die dennoch nicht für unsere Zwecke geeignet ist. Eine viabile Hefe ist eine, die den gewünschten Prozess mit einigermassener Genauigkeit durchführt. Auch wenn sie dabei auf dem letzten Loche pfeift...

m.f.g
René
Held im Schaumgelock

"Fermentation und Zivilisation sind untrennbar verbunden"
(John Ciardi)

Benutzeravatar
DerDerDasBierBraut
Posting Freak
Posting Freak
Beiträge: 4976
Registriert: Donnerstag 2. Juni 2016, 20:51
Wohnort: Ahrensburg

Re: Probleme mit Whitelabs

#5

Beitrag von DerDerDasBierBraut » Sonntag 6. Januar 2019, 18:34

War vielleicht in dem Starter was drin, das die WLP860 zu sehr "verwöhnt" hat? Viel Haushaltszucker oder ein hoher Anteil Einfachzucker?
"Da braut sich was zusammen ... "
"Oh, Bier ;-) !"
"Nein! Was Böses!"
"Alkoholfreies Bier??? ..."
-----------
Viele Grüße
Jens

Interesse an Flüssighefen ... ?

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#6

Beitrag von Bergbock » Sonntag 6. Januar 2019, 19:03

DerDerDasBierBraut hat geschrieben:
Sonntag 6. Januar 2019, 18:34
War vielleicht in dem Starter was drin, das die WLP860 zu sehr "verwöhnt" hat? Viel Haushaltszucker oder ein hoher Anteil Einfachzucker?
Nein. Trockenmalzextrakt auf 11°P und Glucose für 1 °P. also 12 °P gesamt.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#7

Beitrag von Bergbock » Montag 7. Januar 2019, 16:31

Die Anfrage bei White Labs hätte ich mir schenken können...
Most likely guess is that the yeast was not in good health and although you've made a starter it wasn't enough to bring it back to the viability and pitch rate needed for these beers. Apologies for the issues you've been having. Moving forward, especially for lager, the best bet it to ensure you have the freshest yeast possible and within the best before date which should prevent stuck fermentations.
Frank

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#8

Beitrag von cyme » Montag 7. Januar 2019, 17:36

Dumme Frage, wo bekommst du zur Zeit eine 860 her, und das noch im Röhrchen? 860 ist nicht in deren Stammsortiment und hat White Labs nicht schon vor längerer Zeit die Röhrchen eingestellt?

Benutzeravatar
Felix83
Posting Freak
Posting Freak
Beiträge: 834
Registriert: Samstag 17. Dezember 2016, 17:27
Wohnort: Karlsruhe

Re: Probleme mit Whitelabs

#9

Beitrag von Felix83 » Montag 7. Januar 2019, 18:07

Sammal, hat Whitelabs gerade ein Problem, vielleicht? Meine 838 war ja auch Murks.
When you don't know what you are doing, anything is possible. - Tony Magee

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#10

Beitrag von Bergbock » Montag 7. Januar 2019, 19:19

cyme hat geschrieben:
Montag 7. Januar 2019, 17:36
Dumme Frage, wo bekommst du zur Zeit eine 860 her, und das noch im Röhrchen? 860 ist nicht in deren Stammsortiment und hat White Labs nicht schon vor längerer Zeit die Röhrchen eingestellt?
Die Hefen aus "the vault" gibts wohl nur im Röhrchen, nur das Standardsortiment ist im neuen Kunststoffbeutel.
Aber nach der Antwort bin ich mit Whitelabs erstmal bedient, ob Pack oder Röhrchen.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#11

Beitrag von Bergbock » Montag 7. Januar 2019, 19:21

Felix83 hat geschrieben:
Montag 7. Januar 2019, 18:07
Sammal, hat Whitelabs gerade ein Problem, vielleicht? Meine 838 war ja auch Murks.
Das Gefühl hab ich auch. 2 verschiedene Hefen, 3 mit deiner 838er, das ist doch kein Zufall mehr.
Aber beweis das mal. :Grübel

Frank

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#12

Beitrag von cyme » Montag 7. Januar 2019, 19:52

Bergbock hat geschrieben:
Montag 7. Januar 2019, 19:19
Die Hefen aus "the vault" gibts wohl nur im Röhrchen, nur das Standardsortiment ist im neuen Kunststoffbeutel.
White Labs verschickt die Vault-Hefe nach Deutschland? Oder wo bekomm ich die her? Mir ist meine 860 unter NaCl wohl für immer eingeschlafen, ich könnte eine Auffrischung gebrauchen.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#13

Beitrag von Bergbock » Montag 7. Januar 2019, 21:44

War ein Shop aus den Niederlanden.

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#14

Beitrag von cyme » Montag 7. Januar 2019, 21:54

OK. Wie ich gerade sehe, soll die WLP 860 von Juli bis September wieder als seasonal strain kommen, dann eben zur nächsten UG-Saison wieder.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#15

Beitrag von Bergbock » Montag 7. Januar 2019, 23:04

Als Seasonal Hefe im Plastikpack hatte ich die WLP860 im Jahre 2017 gekauft. Die hatte noch tadellos funktioniert.
Aber, wie schon erwähnt, es gibt auch die Imperial Yeast L17 Harvest, das ist derselbe Stamm - und ganzjährig erhältlich!

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#16

Beitrag von cyme » Montag 7. Januar 2019, 23:32

Solange die Hersteller nichts definitives zur Quelle sagen, ist das mit den vergleichbaren Hefestämmen leider auch immer nur Hörensagen.

Benutzeravatar
DerDerDasBierBraut
Posting Freak
Posting Freak
Beiträge: 4976
Registriert: Donnerstag 2. Juni 2016, 20:51
Wohnort: Ahrensburg

Re: Probleme mit Whitelabs

#17

Beitrag von DerDerDasBierBraut » Montag 7. Januar 2019, 23:41

Ähm ...
https://www.reddit.com/r/Homebrewing/co ... hite_labs/

Helles von Augustiner? :Grübel
Ich würde sagen, die haben alle drei den Urstamm bei Uli gekauft.
https://www.hefebank-weihenstephan.de/p ... efe/w-109/
W109
------------------------------
- bekannt vom Augustiner Hell
- schwefelt stark, produziert also typisch viel SO2. Aufpassen mit Sauerstoff, damit aus dem SO2 kein SO3 wird (faule Eier).
- malzbetonte Schüttung, goldfarben, nichts Dunkles!!!
- Tennenmalz würde gut passen oder 100% Wiener oder PiMa/MüMa Mix
- bis 12,5°P
- Maischen (traditionell): Einmaischen bei 36°C, ganz langsam auf 52°C hochheizen und nach der Eiweißrast normal weiter maischen
- passt gut zu traditionellen deutschen Hopfen (Spalter, Hersbrucker, Tettnanger)
- mit viel Hefe anstellen, nicht underpitchen! 20% Starter ist Minimum!
- Anstellen: 8°C, kommen lassen auf 10°C (bzw. Temperatur auf 0,8-1,3% Extraktabbau pro 24h einpendeln), ab 50% EVG auf 22-23°C kommen lassen
[Verschwörungstheorien]
Die Probleme könnten vielleicht daher kommen, dass sie vor einem Jahr große Teile ihres Bestands kontaminiert haben.
https://www.goodbeerhunting.com/sightli ... ds-lawsuit
Und ... da sich alle gegenseitig die Hefestämme der Anderen aneignen hat es u.a. auch Wyeast erwischt. https://www.homebrewersassociation.org/ ... #msg399902
... und den Dallmann https://hobbybrauer.de/forum/viewtopic. ... 59#p305359 ff. #99

Ich vermute, dass es bei Amihopfen auch deshalb seit einiger Zeit keine Flüssighefen mehr gibt.
[/Verschwörungstheorien]
"Da braut sich was zusammen ... "
"Oh, Bier ;-) !"
"Nein! Was Böses!"
"Alkoholfreies Bier??? ..."
-----------
Viele Grüße
Jens

Interesse an Flüssighefen ... ?

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#18

Beitrag von Bergbock » Dienstag 8. Januar 2019, 07:21

Vom Schwefel her passen WLP860 und die W109 eher nicht zusammen, die WLP860 schwefelt eigentlich gar nicht.

Benutzeravatar
DerDerDasBierBraut
Posting Freak
Posting Freak
Beiträge: 4976
Registriert: Donnerstag 2. Juni 2016, 20:51
Wohnort: Ahrensburg

Re: Probleme mit Whitelabs

#19

Beitrag von DerDerDasBierBraut » Dienstag 8. Januar 2019, 07:49

"Schwefeln" muss nicht zwingend das nach faulen Eiern stinkende SO3 sein. Im Idealfall wird SO2 draus, das die Bierstabilität erhöht.
Augustiner Hell (kenne ich nicht persönlich) soll nicht zu knapp SO2 haben.
"Da braut sich was zusammen ... "
"Oh, Bier ;-) !"
"Nein! Was Böses!"
"Alkoholfreies Bier??? ..."
-----------
Viele Grüße
Jens

Interesse an Flüssighefen ... ?

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#20

Beitrag von Bergbock » Dienstag 8. Januar 2019, 08:11

DerDerDasBierBraut hat geschrieben:
Dienstag 8. Januar 2019, 07:49
"Schwefeln" muss nicht zwingend das nach faulen Eiern stinkende SO3 sein. Im Idealfall wird SO2 draus, das die Bierstabilität erhöht.
Augustiner Hell (kenne ich nicht persönlich) soll nicht zu knapp SO2 haben.
Da verwechselst Du wohl was, SO3 entsteht zum Glück nicht während der Gärung, das wäre das Anhydrid der Schwefelsäure und würde dir beim Einatmen schon Lungenödeme verursachen. :Wink
SO2 und die zugehörigen Sulfite (SO32-) stinken faulig, und SO2 entsteht auch während der Gärung.

Frank

Benutzeravatar
DerDerDasBierBraut
Posting Freak
Posting Freak
Beiträge: 4976
Registriert: Donnerstag 2. Juni 2016, 20:51
Wohnort: Ahrensburg

Re: Probleme mit Whitelabs

#21

Beitrag von DerDerDasBierBraut » Dienstag 8. Januar 2019, 08:38

Ja, dann verwechsel ich das :-).
Verstehe es dann aber leider nicht.
SO2 ist nach meinen Kenntnisstand aber was Gutes, weil es antioxidativ und einige Bösewichter es nicht mögen. Damit unterm Strich gut für die Bierstabilität. Dann dürfte es aber nicht faulig riechen, um diesem guten Ruf gerecht zu werden.
"Da braut sich was zusammen ... "
"Oh, Bier ;-) !"
"Nein! Was Böses!"
"Alkoholfreies Bier??? ..."
-----------
Viele Grüße
Jens

Interesse an Flüssighefen ... ?

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#22

Beitrag von cyme » Dienstag 8. Januar 2019, 08:47

DerDerDasBierBraut hat geschrieben:
Montag 7. Januar 2019, 23:41
Ähm ...
https://www.reddit.com/r/Homebrewing/co ... hite_labs/
Das basiert aber auch nur auf Spekulation und Kaffeesatzleserei. Nur bei sehr wenigen Stämmen geben die Hersteller ihre Quelle an (z.B. Wy1764 (Rogue), WLP 017 (Whitbread)). Die Genuntersuchung von Gallone et al. 2016 hat auch viele solcher Listen über den Haufen geworfen mit der Entdeckung, dass WLP 800 zu S. Cerevisiae gehört und WLP051 hingegen zu S. Pastorianus (Futter für das Thema "UG bei Zimmertemperatur"). Viele solcher Hefevergleichslisten führen auch BRY-97 in der Gruppe der Chico-Stämme, wenn nich sogar als direktes Äquivalent zu US-05, laut Genalayse hingegen gehört sie gar nicht in diese Gruppe.

Da lässt man sich nur vom Name verleiten, alles wo "West Coast" draufsteht wird mit US-05 in einen Topf geworfen. Das Gerücht, dass 860 von Augustiner sei, entstammt wahrscheinlich Wunschdenken, weil Augustiner Hell im Moment der heilige Gral des Münchner Hellen ist und die 860 eben als "Munich Helles" bezeichnet wird. Bei Wy2352 lautet die Beschreibung auch nur knapp "From a famous brewery in Munich" und jeder liest die Brauerei raus, die er gerne hätte.

Wie Frank hatte ich bisher mit WLP860 auch noch nicht großartig Schwefel erlebt (kann natürlich auch an allem möglichen liegen, muss nicht zwingend der Hefestamm sein), bei Augustiner Hell bilde ich mir einen, immer etwas Streichholz zu riechen.
Zuletzt geändert von cyme am Dienstag 8. Januar 2019, 08:59, insgesamt 1-mal geändert.

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#23

Beitrag von cyme » Dienstag 8. Januar 2019, 08:48

DerDerDasBierBraut hat geschrieben:
Dienstag 8. Januar 2019, 08:38
Ja, dann verwechsel ich das :-).
Verstehe es dann aber leider nicht.
SO2 ist nach meinen Kenntnisstand aber was Gutes, weil es antioxidativ und einige Bösewichter es nicht mögen. Damit unterm Strich gut für die Bierstabilität. Dann dürfte es aber nicht faulig riechen, um diesem guten Ruf gerecht zu werden.
Es riecht eher nach abgebranntem Streichholz.

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#24

Beitrag von Bergbock » Dienstag 8. Januar 2019, 08:51

DerDerDasBierBraut hat geschrieben:
Dienstag 8. Januar 2019, 08:38
Ja, dann verwechsel ich das :-).
Verstehe es dann aber leider nicht.
SO2 ist nach meinen Kenntnisstand aber was Gutes, weil es antioxidativ und einige Bösewichter es nicht mögen. Damit unterm Strich gut für die Bierstabilität. Dann dürfte es aber nicht faulig riechen, um diesem guten Ruf gerecht zu werden.
Antioxidanz stimmt, der faulige Geruch (leider) auch. Kennt man ja v.a. vom Weinmachen (Fässer schwefeln: Schwefel wird zu SO2 verbrannt).
Das meiste SO2 verflüchtigt sich ja in die Umgebung während der Gärung, wenn es in Lösung als Sulfit gebunden vorliegt, ist der Geruch nicht mehr so stark, wenn es final zu Sulfat oxidiert ist, riecht es natürlich gar nicht mehr.

"Faule Eier" rührt übrigens von Schwefelwasserstoff (H2S) her, ist wieder was anderes, sowohl chemisch als auch geruchlich.
Frank

Benutzeravatar
Bergbock
Posting Freak
Posting Freak
Beiträge: 1223
Registriert: Mittwoch 17. Dezember 2008, 22:07
Wohnort: Baselbiet

Re: Probleme mit Whitelabs

#25

Beitrag von Bergbock » Dienstag 8. Januar 2019, 09:03

@Cyme: Das stimmt natürlich und in letzter Instanz werden wir es wahrscheinlich nie erfahren. Die Indizien und Aussagen, dass es sich um den Augustiner-Stamm handelt sind aber doch schon zahlreich:

https://www.homebrewersassociation.org/ ... ic=32341.0
Reply #5 geht explizit darauf ein.

Aber ich gebe Dir Recht, das ist kein Beweis.

Frank
Bildschirmfoto 2019-01-08 um 08.58.43.png

Benutzeravatar
cyme
Posting Freak
Posting Freak
Beiträge: 2611
Registriert: Montag 16. Dezember 2013, 12:16

Re: Probleme mit Whitelabs

#26

Beitrag von cyme » Dienstag 8. Januar 2019, 10:26

Ich geh mal davon aus, dass rein aus rechtlichen Gründen die Quellen nicht genannt werden dürfen. Dort wo sie genannt werden sind sie Teil des Namens (Wy1764 Rogue PacMan, Wy2001 Pilsner Urquell), ansonsten wird das immer mehr oder minder elegant angedeutet, aber nie explizit gesagt. Von L28 Urkel und A04 Babarian auf Urquell und Conan zu kommen ist jetzt keine Meisterleistung, aber es wird schon seine Gründe haben, dass weder Pilsen noch Conan je explizit genannt werden.

L17 Harvest wird übrigens auch als "low sulfur" beschrieben und auch für dunkles Bier empfohlen, die Beschreibung von W109 klingt anders. Die Frage ist natürlich auch, benutzt Augustiner nur einen Stamm für alle UG oder bekommt deren dunkles was anderes als das Pils?

Antworten