Seite 1 von 1

Gärung??

Verfasst: Mittwoch 12. Juni 2019, 08:42
von hoern66
Hallo liebe Braugemeinde,
ich habe meinen 8. Sud angesetzt und wollte 6 Liter Weizenbier machen. Hier kurz die Daten:

Hauptguß: 5,6l
Nachguß: 4,2l
Schüttung: 700gWeizen+400gPilsner+200gCaraHell
Hopen: insg. 8g Hall.Trad. (4g nach Kochbeginn, 2g vor Kochende, 2g in den Whirlpool)
Hefe: 5g Fermentis WB-06 (nach Anleitung angesetzt)
Stammwürze 6,2 Brix

Beim Maischen habe ich trotz langem warten kein Jodnormal erreicht. Habe dann trotzdem das Hopfenkochen gemacht und die Gärung eingeleitet. Das Zeug ist nun 2 Wochen im Gäreimer (dicht mit Spund) und ich hab es noch nie blubbern sehen/hören. Wenn man den Topf öffnen, ist nun keine Kräuse zu sehen, es schmeckt nicht süß und ich habe mit dem Refraktometer 3 Brix gemessen. Ist das jetzt Jungbier (und hat unbemerkt und ohne Schaum gegärt??) oder noch die ungegärte Würze? Ich bin echt ratlos...ich frag mich jetzt ob ichs wegschütten soll oder in Flaschen füllen? Was meint ihr?

Verzweifelte Grüße, Ingo

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 08:52
von Dekobier
Hallo Ingo,

nach Deinen Werten hast Du einen scheinbaren Vergärgrad von 78%. Es ist plausibel, dass die Gärung bereits durch ist.

Weniger gewollt scheint die maue Ausbeute von 27% (bei angenommenen 6l) zu sein.

Da ist wohl beim Maischen mächtig was schief gelaufen, allerdings hast Du hierzu keine Angaben gemacht....

Gruß,
Oliver

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 09:02
von Chrissi_Chris
Moin, wie kommst du denn auf eine Stammwürze von 6,2 brix ?
Der EVG kommt hin das wird durch sein, da ist ja auch kaum was passiert bei den Werten.
7229E050-7934-4ECD-9C7D-7550D3968AAC.png
Die schlechte Ausbeute kommt sicherlich von Läuterproblemen mit deinem System bei dem hohen Weizenanteil.

LG Chris

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 11:11
von hoern66
Hallo,
Danke zunächst mal für die Antworten.
Das Maischen lief so:
Einmaischen bei 40°C
1.Weizenrast bei 45°C; 15min
2.Weizenrast bei 48°C; 10min
keine Eiweißrast
Maltoserast bei 63°C; 30min
Verzuckerungsrast bei 72°C; 30min
Abmaischen bei 78°C, geplant waren 10min...jedoch erreichte ich nie Jodnormal, darum habe ich nochmal gut 60min "nachgemaischt"; also runter auf ca 65°C und langsam wieder hoch...das blöde Jod blieb dunkellila. Dann hab ich aufgegeben und weiter gemacht wi oben beschrieben...
Die Stammwürze habe ich mit dem Refraktometer direkt nach dem Würzekochen und vor dem Anstellen gemessen...und der gibt eben die Ergebnisse in Brix aus...

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 12:57
von Dekobier
Wie bist Du "runter auf ca. 65°C"? Egal, von der ß-Amylase war nach den 30min @ 72°C und dem Abmaischen eh nix mehr zu erwarten.
Welche Stammwürze war angestrebt? 12°P? Das würde ich mit Deinem Malzeinsatz auf meiner "Anlage" ungefähr erwarten.

Die Rasten passen, sofern Dein Malz keine besonders hohe Verkleisterungstemperatur hatte. Wonach es bei 78% sAVG aber nicht aussieht. Das macht es aber nur noch komischer:
- der sEVG scheint ja zu passen bzw. nicht ungewöhnlich zu sein.
- die Maischarbeit hat aber trotzdem nicht zu jodnormal gereicht
- Chris' Vermutung, es läge am Läutern will ich nicht teilen: auch wenn Du nicht geschrieben hast, wieviel Würze bzw. Ausschlagwürze Du erhalten hast, mit den geplanten 6L hättest Du bei 27% Ausbeute. So schlecht kann man gar nicht läutern.

Stimmen Temperaturen und Messwerte? Hast Du Bilder des geschroteten Malzes? Schwammen die Hälfte der Malzkörner intakt oben auf der Würze?

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 14:37
von Chrissi_Chris
Aber wie bitte kommt man auf eine Stammwürze von 6 Plato ich glaube du hast hier etwas verwechselt oder falsch gemessen.
Hast du das Malz überhaupt geschrotet?

LG Chris

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 14:40
von hoern66
...Temperaturen und Meßwerte stimmen alle, hier ein paar Bilder (1. Rast / letzte Rast / Drama / so sieht es jetzt aus):
erste_Rast.JPG
letzte_Rast.JPG
Drama.JPG
jetzt.JPG

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 15:40
von DerDerDasBierBraut
hoern66 hat geschrieben:
Mittwoch 12. Juni 2019, 14:40
...Temperaturen und Meßwerte stimmen alle
Wenn alles gestimmt hat wäre es nicht zu diesem Ergebnis gekommen. Ausbeute hin oder her. Die Maische hätte wenigstens iodnormal werden müssen. Enzyme waren genug da. Ich glaube irgendwas redest du dir schön. :Wink

Beim nächsten mal, wenn du einen Blausud hast, der partout nicht iodnormal werden will. Es reicht nicht aus, die Maische abzukühlen. Wenn du im Temperaturbereich der Amylasen angekommen bist müssen frische Enzyme in die Maische. Eine Hand voll geschrotetem PiMa hätte dich nach dem Abkühlen wenigstens vor dem Blausud bewahrt.

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 16:27
von hoern66
...also zunächst mal stelle ich klar; ich rede mir nichts schön. Das Ergebnis ist so scheiße, daß ich hier um Rat gefragt habe ob ich das Gebräu unter ständigem Rühren in den Ausguß kippen oder irgendwie retten kann. Die oben genannten Meßergebnisse sind übrigens genau so richtig, wie das Meßgerät genau ist...das Ablesen war für mich dann keine Herausforderung mehr. Im übrigen hatte ich leider kein PiMalz zur Verfügung...ich bin Hobbybrauer und kaufe immer genau die Mengen, die ich dann verbrauche. Kurzum...ich glaube wegschütten ist wohl die einzige Option. Danke trotzdem an alle.

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 16:44
von Boludo
Bitte beachten, dass die WB 06 einen sehr hohen Vergärungsgrad aufweist, da sie ein Übervergärer ist. Das ist für ein, Hefeweizen sehr untypisch, genauso wie die Aromen, die bei dieser Hefe sehr untypisch für ein Hefeweizen sind.

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 17:09
von Chrissi_Chris
hoern66 hat geschrieben:
Mittwoch 12. Juni 2019, 16:27
...also zunächst mal stelle ich klar; ich rede mir nichts schön. Das Ergebnis ist so scheiße, daß ich hier um Rat gefragt habe ob ich das Gebräu unter ständigem Rühren in den Ausguß kippen oder irgendwie retten kann. Die oben genannten Meßergebnisse sind übrigens genau so richtig, wie das Meßgerät genau ist...das Ablesen war für mich dann keine Herausforderung mehr. Im übrigen hatte ich leider kein PiMalz zur Verfügung...ich bin Hobbybrauer und kaufe immer genau die Mengen, die ich dann verbrauche. Kurzum...ich glaube wegschütten ist wohl die einzige Option. Danke trotzdem an alle.
Da muss ich Jens mal recht geben, wenn alles so gestimmt hat und richtig war kann es einfach nicht zu diesem Ergebnis kommen...
Das ist ein sehr untypisches Ergebnis, auf deinem Maischebild schwimmen ziemlich viele Intakte Körner an der Oberfläche
Doofe Frage, wurde denn das Malz auch geschrotet ?

LG

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 18:25
von Snowman
Hallo Ingo,
Erstmal muss ich meinen Vorrednern Recht geben! An das Schrot habe ich auch bei meiner Fehleranalyse gedacht.
Du hast ja eine sehr kleine Anlage und maischst auf dem Herd? Daher ist meine erste Vermutung, dass die Durchmischung der Maische beim Aufheizen ungenügend war. Die Enzyme könnten teilweise einfach zu heiss geworden sein. War dein Herd auf volle Pulle? Hast du ständig aufgerührt, am Besten von unten nach oben? Man spricht hier immer wieder von 1^C pro Minute Aufheizrate...

Bei meiner ersten Jodprobe hab ich zwei Anläufe gebraucht, um die Würze-Jod-Mischung einschätzen zu können. Lag vielleicht auch bei dir ein Beobachtungs- oder Durchführungsfehler vor?
Bei deiner Sudhausausbeute würde ich das Läutern-bzgl. HG/NG überdenken. Mehr vorschießen oder NG größer wählen.
Wieso möchtest du dein Ergebnis wegschütten? Ändert sich der EvG noch?
Wieso nennst du dein Ergebnis schlecht? Warum sollte man es ohne zu verkosten wegschütten?

LG Björn

Re: Gärung??

Verfasst: Mittwoch 12. Juni 2019, 22:57
von afri
Snowman hat geschrieben:
Mittwoch 12. Juni 2019, 18:25
Wieso nennst du dein Ergebnis schlecht? Warum sollte man es ohne zu verkosten wegschütten?
So ist es, einfach mal vier Wochen warten und nochmals verkosten. Vielleicht ist es dann gar nicht mehr so schlimm.
Achim

Re: Gärung??

Verfasst: Freitag 14. Juni 2019, 07:24
von Sura
Blausud, mieser Vergärungsgrad, und ansonsten alles so wie es sollte: Das deutet ziemlich eindeutig auf schlechte Wasservorbereitung hin. Was für einen Maische-pH hattest du? Grade mit Weizenmalz kann ein mit Pale Ale Malz halbwegs brauchbarer Maische-pH weit abdriften.