Willkommen bei Hobbybrauer.de Willkommen bei Hobbybrauer.de
  Hallo  [ Anmelden ] Startseite Deine Benutzerdaten Forumsübersicht Impressum  
Login
Benutzername:

Passwort:



Hauptmenü

Suche
Hobbybrauer.de mit Google durchsuchen:

Eigene Suchfunktion

Board Index FAQ Du bist nicht eingeloggt
Forum
· Suchen
· Board-Regeln

ACHTUNG: Auf dieses Forum kann nur noch lesend zugegriffen werden. Falls Du hier im alten Forum bereits registriert warst, musst Du Dich im neuen Forum mit dem gleichen Usernamen UND der gleichen E-Mailadresse NEU registrieren, damit Dein Ranking (Anzahl Deiner Posts) aus diesem Forum ins neue mit übernommen wird. Zum neuen Forum geht's hier

Seite 2 von 2   «  1  2  »     
Autor: Betreff: ACHTUNG, Scheibenwischermotor umpolen birgt enorme Risiken!!!
Senior Member
Senior Member

hebi_19
Beiträge: 181
Registriert: 23.11.2008
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 29.11.2008 um 15:07  
Hallo iXware

Für ein Netzteil, das gegenüber GND sowohl PLUS als auch MINUS 12 V liefert hast du natürlich recht. Du hast dann quasi zwei potentialfreie 12V Spannungen, von der einen ist der Minuspol mit dem Pluspol der anderen verbunden und diese stelle dann auf Gehhäuse/MasseÄ/Gnd gelegt. Wie wenn man zwei Autobatterien entsprechend verbindet.

Grundsätzlich kann eine Gleichspannung aber potentialfrei (ohne Masse/GND-Verbindung) sein (wie eine Autobatterie, die ohne Anschluß dasteht. der Pluspol ist dan +12V und der Minuspol eben dann .... ??
GND oder Masse ist er jedenfalls nicht, weil ja dorthin keine Verbindung besteht.

Dass ein Schaltnetzteil keine galvanische Trennung hat ist glücklicherweise schlichtweg falsch. Der Gesetzgeber würde "im Dreieck springen". Bei Schaltnetzteilen wird aber ein Trafo mit viel höherer Frequenz betrieben, so dass er viel kleiner und leichter als ein herkömmlicher (50Hz) Netztrafo sein kann. Dieser Trafo sorgt aber genauso für galvanische Trennung und die Rückfühtungen zur Spannungsregelung sind alle über Optokoppler geführt und auch getrennt. Dass an den Ausgängen Netzspannung anliegt ist eher unwahrscheinlicher als beim herkömmlichen Netzteil. Für ein VDE-Zeichen muss die Spannungsfestigkeit der galvanischen Trennung über dokumentierte Prüfungen nachgesiesen werden.

Leider konnte ich dir keine persönliche Nachricht schicken, deshalb nochmal hier im Forum dieser Hinweis.
Falls Du Interesse hast, kann ich dir gerne die entsprechenden VDE-Vorschriften nennen. Für die meisten ist das aber wohl zu langweilig (obwohl sie die ja eigentlich alle einhalten müssen)

Grüße vom Martin
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 25
Posting Freak
Posting Freak


Beiträge: 824
Registriert: 14.6.2005
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 29.11.2008 um 20:11  
Hallo ihr Profis,

hier ist nun der ATX-Belegungsplan:

http://www.blinkfueer.de/thema/technik/atx_netzteil.html

Ich habe das schwarze und das gelbe Kabel genommen. Das müsste dann doch stimmen,oder? Es gibt dort nämlich auch noch ein blaues Kabel für - 12 Volt. Übrigends, mein Motor läuft jetzt wieder, allerdings diesmal richtig gepolt. Gelb und schwarz funzen prima :D .

Was meint ihr? Könnte man generell die Kurzschluss-Problematik umgehen, indem man anstatt GND das blaue minus 12 Volt-Kabel nimmt :question:

LG

Earl


____________________
PS: HIER gehts zur Tauschbörse für Hobbybrauer :)
Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 26
Senior Member
Senior Member


Beiträge: 242
Registriert: 12.10.2007
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 30.11.2008 um 12:49  

Zitat von Earl, am 29.11.2008 um 20:11
Hallo ihr Profis,

hier ist nun der ATX-Belegungsplan:

http://www.blinkfueer.de/thema/technik/atx_netzteil.html

Ich habe das schwarze und das gelbe Kabel genommen. Das müsste dann doch stimmen,oder? Es gibt dort nämlich auch noch ein blaues Kabel für - 12 Volt. Übrigends, mein Motor läuft jetzt wieder, allerdings diesmal richtig gepolt. Gelb und schwarz funzen prima :D .

Was meint ihr? Könnte man generell die Kurzschluss-Problematik umgehen, indem man anstatt GND das blaue minus 12 Volt-Kabel nimmt :question:

LG

Earl


nicht ganz... wenn Du +12V und -12V nimmst, hast Du 24V an deinem Motor anliegen - das wäre vielleicht etwas viel. und wenn bei deinem Motor ein Pol am Gehäuse liegt, dann hast Du wieder einen Kurzschluß. Wenn Du deinen Motor in 2 Richtungen laufen lassen möchtest,. dann schließe GND fest an. Du mußt beim Motor an den Anschluß das GND anschließen, der eventuell mit dem Motorgehäuse in Verbindung steht. Dann passiert auch nichts. Mit +12V bzw -12V an dem anderen Motoranschluß kannst Du dann deinen Motor steuern. Also mit dem blauen oder dem gelben Netzteilanschluß kannst Du dann die Drehrichtung des Motors bestimmen.
Zusätzlich solltest Du noch das Netzteilgehäuse mit dem Topf des Einkochautomaten mit einem grüngelben Kabel direkt verbinden. (Normalerweise sollte es reichen, beide Geräte an die gleiche Steckdose anzuschließen) Das ist ein sogenannter Potentialausgleich, der normalerweise über den Schutzleiter ausgeführt wird, aber trotzdem gibt es manchmal Potentialunterschiede. Deshalb baut man in elektischen Anlagen einen zusätzlichen Potentialausgleich um Potentailunterschiede zu vermeiden. Unter bestimmten Umständen können solche Potentialunterschiede so groß sein, daß man einen leichten Stromschlag verspürt wenn man Schutzleiter aus verschiedenen Netzbereichen berührt. Das ist in der Regel aber für den Menschen nicht gefährlich, wohl aber für Elektronik kann es den Tot bedeuten.


____________________
MfG, Frank.
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 27
Posting Freak
Posting Freak

marvin
Beiträge: 881
Registriert: 2.9.2005
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 30.11.2008 um 13:18  
Hallo,

Zitat:
Mit +12V bzw -12V an dem anderen Motoranschluß kannst Du dann deinen Motor steuern. Also mit dem blauen oder dem gelben Netzteilanschluß kannst Du dann die Drehrichtung des Motors bestimmen.


bitte berücksichtigt den max. Strom den die -12V am ATX liefern kann.
der Scheibenwischermotor ist mit > 3 Ampere angeben, der -12V-Zweig kann, je nach Netzteil etwas schwachbrüstig sein u. ev. den nötigen Srom nicht leisten.
Hier mal in die Beschreibung des Netzteils schauen..

@Earl,

mein Pollin-Motor hat beide Pole bez. des Motorgehäuses u. der Welle isoliert. Mit dem könntest du Rechts / Linkslauf problemlos machen, indem du wenn du das schaltbar willst mittels Kreuzschalter (siehe Wikipedia) die GND u. +12V jeweils komplett umpolst, oder eben fest verkabelst, so wie du das willst.

Pollin-Motor:
http://www.pollin.de/shop/shop.php?cf=detail.php&pg=OA==&a=ND Q2OTg2OTk=&w=OTk3OTg4&ts=0

Grüße

Marvin


____________________
Dringe ma oiner?? Alla guuud!
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 28
Posting Freak
Posting Freak


Beiträge: 824
Registriert: 14.6.2005
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 30.11.2008 um 13:46  
Hi Frank und Marvin,

habt herzlichen Dank für eure Antworten.

Danke auch für den Hinweis, das ATX-Netzteilgehäuse mit der Erdung meiner Sudanlage direk zu verbinden. So wie Du es sagst, Frank, leuchtet mit das vollkommen ein. Jetzt ist mir alles klar!

Es stimmt übrigends, dass die -12 Volt (blaues Kabel) meines Netzteil kaum Strom liefert. Ich hab da eben mal schnell nachgeschaut und gesehen, dass es gerade mal 0,5 Ampere sind ;( . Die +12 Volt bringen 14 Ampere, das sind bei 12 Volt immerhin stolze 168 Watt :D . Diesen Power werde ich für 60 Liter (falls mal ausnahmsweise High Gravity, dick-) Maische wohl schon brauchen, denke ich.

Also nochmals herzlichen Dank!

LG

Earl


[Editiert am 30.11.2008 um 13:47 von Earl]



____________________
PS: HIER gehts zur Tauschbörse für Hobbybrauer :)
Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 29
Senior Member
Senior Member

Enjar
Beiträge: 317
Registriert: 29.8.2007
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 12.12.2008 um 10:25  
Hallo,

habe das jetzt nicht alles gelesen. Aber wäre es nicht einfacher eine Madenschraube zu nutzen bzw. ein gegenläuftiges Gewinde nutzen?

mfg

Beny
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 30
Senior Member
Senior Member

Honso
Beiträge: 488
Registriert: 4.12.2006
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 17.5.2012 um 09:35  
Hallo,

ich hab mir jetzt endlich mal ein Rührwerk bauen lassen, dabei wollte ich ein Abdrehen der Welle vom Motor (Golf II Wischermotor) dadurch verhindern, dass ich den Motor umpole. Soweit sogut, das Rührwerk ist jetzt fertig und wird wohl auch funktionieren (Test steht noch aus), jedoch finde ich jetzt diesen Thread hier. Der Wischermotor ist auf dem Deckel (Edelstahl) montiert. Ich hab einen 50l Edlestahltopf auf einer 3,5kW Hendi Induktionsplatte manuell stehen. Der Topf ist also mit der Erdung der Platte verbunden, weil er ja am Edelstahlrahmen der Kochplatte aufsteht, richtig? Wenn ich jetzt umpole liegen also wieder die +12V am Deckel und somit am Topf und somit an der Erdung der Platte an. Als Netzteil hab ich das http://www.reichelt.de/Schaltnetzteile-Case-geschlossen/SNT -MW100-12/index.html?ACTION=3&GROUPID=4959&ARTICLE=57487&SHOW=1&START=0&OFF SET=100&

Earl schreibt, dass bei den ATX-Netzteilen oft die Erdung mit der Masse verbunden ist, woher weiß ich ob das bei meinem Schaltnetzteil auch so ist, oder eben nicht?

Die Gefahr einer Elektrolyse sehe ich eher nicht, da der Deckel ja direkt am Topf aufliegt und somit der Stromfluss eher darüber als durch die Maische geht.

Kann das so wie oben beschrieben trotzdem funktionieren? Macht das wer so? Das ganze Elektrotechnikgedöns ist jetzt nicht gerade meine Stärke....

edit, hier Fotos:








lg


[Editiert am 17.5.2012 um 10:13 von Honso]
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 31
Posting Freak
Posting Freak

TrashHunter
Beiträge: 5714
Registriert: 16.8.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 17.5.2012 um 12:04  
Moin :)

Den Ausführungen Earls zufolge war es also richtig von mir, den Rührwerksmotor (Scheibenwischer-Motor) auf der ausgedienten Eiswürfelfachtür eines Kühlschranks (Aus Kuntstoff) zu montieren.



Das hatte ich ja gemacht, nachdem der Motor beim ersten Versuch, auf einer Stahlplatte montiert und somit galvanisch über den Kessel mit der Hendi-Platte verbunden / geerdet - drohte abzurauchen, als ich bei anliegendem +12V und GND vom ATX-Netzteil, das Netzteil anschaltete.

Nachdem ich den Motor auf die Kunststoffplatte montierte, zeigte er sich entkoppelt von der Erdung der Hendi-Platte und benötigt um zu laufen auch beide Kabel vom ATX-Netzteil. Auf der Stahlplatte genügte es, das Gehäuse des Motors mit einem der beiden Kabel zu berühren, um ihn zum Drehen zu bringen.

Durch die Kunststoffplatte ist mein Motor also von Kessel und Platte getrennt.

Jedoch.... wie sieht das mit der Achse des Rührwerks aus ?
Die Achse ist aus Edelstahl. In das Ende der Achse ist ein Gewinde eingebohrt und mit diesem Gewinde wird die Achse auf den Schraubstummel am Motor geschraubt.
Die Achse hängt in's Wasser / in die Maische, welche natürlich galvanisch mit dem Kessel und somit der Erdung der Hendi-Platte in Verbindung steht.

Wird jetzt über die Achse eine galvanische Verbindung zum Motor realisiert, so daß - augenscheinlich für den Betrieb des Motors zu schwach - Strom durch die Achse fließt ?

Oder ist der Antriebstummel am Motor vom Motor selber entkoppelt ?


____________________
Botschafter der WBBBB in Hessen
Brauen ist die wahre Alchemie :P
Hobbybrauer. TrashHunters Leitfaden für Einsteiger.2014 Tredition Verlag
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 32
Senior Member
Senior Member

goudi
Beiträge: 176
Registriert: 24.7.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 17.5.2012 um 12:41  
Hallo,

die galvanische Trennung von PC- Netzteilen ist so eine Sache. Oft ist der GND des Netzteiles KEINE Erde oder Masse. Dieser ist ein potentialbezugspunkt, den sich viele Netzteile oft selber bilden und gegen diese dann die entsprechend im PC benötigten Spannungen herstellen. Meiner Erfahrung nach passiert es bei älter werdenen PC Netzteilen immer wieder, dass die Schutzisolierung beim Test (geprüft nach BGV A3) nicht mehr ausreichend ist, oder die Netzteile beim Test durchschlagen, danach nur noch Schrottwert sind. Ich denke, dass dies an der nur kappazitiven galvanischen Trennung liegt. Für den Gesetzgeber ist hier ausreichend Schutz getan, altern die Kondensatoren aber wird der ohmsche Widerstand geringer und es kann zu den beschriebenen Ereignissen kommen.
Verwendet man hingegen aber einen richtigen Transformator mit 2 Wicklungen so ist man aus meiner Sicht für längere Sicht auf der sicheren Seite. PC Netzteile sind billig, haben ausreichend Dampf und es gibt noch andere nette gimmiks der Dinger, ich persönlich halte sie aber für ein Rührwerk auf einer Induktionsplatte eher für ungeeignet, da die meisten
a) nur kappazitiv gegen das Netz entkoppelt sind
b) die Spannung mit 10, 12, 16KHz (oder was auch immer) herstellen und daher für andere Einstreuungen empfindlich sind
c) ein riesen Trumm an Kabelgedöns da raus kommt
d) das Gehäuse keinen Feuchtigkeitsschutz hat
usw.
So teuer ist ein ordentliches Netzteil nun auch wieder nicht. Ich habe auch schon preiswerte Schaltnetzteile mit ordentlicher, induktiver galvanischer Trennung gesehen.

Wie auch schon erwähnt sollten auch bei hobbyanlagen die geltenden Vorschriften eingehalten werden...

... ganz dramatisch wird es, wenn Netzteile mit unterschiedlichen Schutzpotenzialen miteinander "verheiratet" werden. z.B. Schutzkleinspannung mit Schutzgehäuse oder geerdeten Geräten bei denen GND oder Minus auch Erdpotenzial hat.

Gruß Goudi

Edit: Was ist hier denn passiert? ich bin ja doppelt? @Adminns: könnt ihr den ersten Beitrag löschen? Danke
@TH: Ich hatte vergessen: Das, was Du machst ist genau der Punkt, den Earl unter "explosionsgefährlich" meint: Du hast ein Potenzial am Topf, ein anderes am Rührwerk. Dazwischen ist Maische, Wasser, also ein el. leitendes Medium. Es startet zwangsläufig die elektrolyse und es entsteht hoch gefährliches Knallgas. Aus meinser Sicht solltest Du das Übel an der Wurzel packen und dir nen ordentliches Netzteil zulegen, Du kannst natürlich auch die Welle aus einem nichtleitenden Kunstoff auslegen und so den Motor vollständig vom Rest potenzialfrei trennen, dabei ist natürlich zu bedenken, dass die Schutzabstände mit hohem Wasserdampf und evtl. Würzespritzern ausreichend groß sein müssen.


[Editiert am 17.5.2012 um 12:49 von goudi]
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 33
Posting Freak
Posting Freak

TrashHunter
Beiträge: 5714
Registriert: 16.8.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 19.5.2012 um 14:22  
So, inzwischen habe ich es überprüft...

der Antriebsstummel des SW-Motors ist NICHT vom Gehäsue des Motors entkoppelt.
Pluspol des Netzteiles an den Stecker am Motor, Minuspol an die Achse aus VA2 und der Motor läuft.

Letztlich würde der Betrieb mit der Achse aus VA2 also drauf raus laufen, daß ich mir ein schönes galvanisches Bad baue, in welchem u.U. unedlere Metalle in Opferung gehen und es zu Ablgerungen / Rost an den edleren Metallen kommt. Die Auswirkungen auf's Bier mag ich mir garnicht vorstellen.

Die Achse aus VA2 ist mithin für mich erledigt. Bevor ich mich von meiner Hendi-Platte trenne, trenne ich mich lieber von der Idee des Rührwerkes aus VA2.

Nu kommt aber der Knackpunkt:

Das Alu-Rohr, welches ich bei meinen ersten beiden Rührwerksuden als Achse verwendete, leitet den Strom vom Netzteil NICHT.
Alurohr auf den Antriebstummel geschraubt, ein Kontakt des Netzteiles an den Motorstecker, den anderen an das Alurohr und der Motor läuft NICHT an.

Wurde nicht erst vor Kurzem in einer anderen Diskussion angemerkt, daß Alu ein sehr guter Leiter sei ?

Bevor ich also die von FUH für mich aus VA2 geschnittenen Flügel an das Alu-Rohr montiere, möchte ich geklärt wissen, warum dieses Rohr nicht leitet UND
ob es eventuell zu Reaktionen zwischen Alu-Rohr und VA2-Flügel / Edelstahlschrauben kommen kann.

Ihr Elektro-Profis seid also gefragt.

Greets Udo


____________________
Botschafter der WBBBB in Hessen
Brauen ist die wahre Alchemie :P
Hobbybrauer. TrashHunters Leitfaden für Einsteiger.2014 Tredition Verlag
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 34
Posting Freak
Posting Freak

Biertester
Beiträge: 1425
Registriert: 22.1.2012
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 19.5.2012 um 17:19  
Alu leitet prima , ist es beschichtet?
Gruß B.


____________________
Prost! B.
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 35
Posting Freak
Posting Freak

TrashHunter
Beiträge: 5714
Registriert: 16.8.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 19.5.2012 um 17:23  
Es wurde mir im Toom-Baumarkt als "Alu glatt" verkauft und es leitet weder wenn ich die Oberfläche berühre - mit einem der Kabel - noch wenn ich die frischen Schnittkanten vom Auseinandersägen berühre. Aber es ist auf jeden Fall Metall und sehr leicht, aber stabil. :puzz:

Edit: Bin ich Hornochse :redhead: Vergesst meine Aussage aus dem vorstehenden Absatz bitte. An einem Ende ist zwar die Schnittfläche am Rohr, am anderen Ende war es bislang aber noch im Werkzustand. Da ein Wenig mit der Feile das Oberflächenmaterial abgeraspelt und.... ja, es leitet.

Ergo scheidet das Alu-Rohr ebenfalls aus.

Wer so wie ich mit Induktion, bzw. wie Andere hier mit einem Einkocher aus leitfähigem Material (blanker Edelstahl) braut, sieht sich also hinsichtlich der Gestaltung des Rührwerkes vor ein besonderes Problem gestellt.
Ich bin jetzt an dem Punkt, zwei Gedanken spielen zu lassen:

1. Achse aus Kunststoff oder Holz (?)
2. Achse wie geplant aus VA2, aber keine direkte Verbindung zum Motor, sprich Kraftübertragung durch Zahnräder an Antriebstummel des Motors und oberem Ende der Achse.

:puzz:


[Editiert am 19.5.2012 um 17:58 von TrashHunter]



____________________
Botschafter der WBBBB in Hessen
Brauen ist die wahre Alchemie :P
Hobbybrauer. TrashHunters Leitfaden für Einsteiger.2014 Tredition Verlag
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 36
Senior Member
Senior Member

Honso
Beiträge: 488
Registriert: 4.12.2006
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 20.5.2012 um 12:08  
Hallo,

nach weiteren Rechergen und Grübeln werde ich das Problem wie folgt angehen: Einfach mal umpolen und dann alles Durchmessen, mal schaun wo was anliegt. Außerdem müsste das Schaltnetzteil sofort abschalten, wenn man es quasi ohne Verbraucher gegen Erde anschließt. Aber mal schaun.
Die Rührwelle und den Deckel eletrisch vom Topf zu isolieren wäre mir zu viel Aufwand, das scheidet aus. Sollte alles nichts nutzen, dann muss ich halt die Rührflügel andersrum anstellen, also nochmal zum Schlosser gehn.

Nur um das nochmal festzuhalten, wenn man den Motor richtig herum anschließt müsste ja alles klappen, oder?

lg
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 37
Posting Freak
Posting Freak

Biertester
Beiträge: 1425
Registriert: 22.1.2012
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 20.5.2012 um 15:16  
jo richtigherum .. klappt das .
da war auch mal ne Tipp wg Madenschraube gegen losdrehen.

Ich hab ne 12V Trafo mit ne lumpige Diode und gut ist . Nix komplizierte Netzteile
gruß B.


____________________
Prost! B.
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 38
Senior Member
Senior Member

goudi
Beiträge: 176
Registriert: 24.7.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 20.5.2012 um 21:45  
@TH: Deine Alu Stange ist warscheinlich eloxiert. Die eloxierte Schicht ist ein sehr guter Isolator.

Alu und V2A bilden unterschiedliche Spannungen, es kommt zu Korrosion- das Alu löst sich auf. Diesen Effekt nutze ich in der Spühlmaschiene aus, denn mit ein bisschen Alu folie im Besteck Korb kommen meine Löffel viel schöner raus :o
Ob das bei Deinen Suden überhaupt zum tragen kommen wird? Ansonsten lege einfach PE Scheiben zum Isolieren ein.

@Honso Wieso sollte ein Netzteil abschalten, wenn Du GND aus Erde legst? Du veränderst damit die Schutzart und im Idealfall sollte nix passieren, außer dass Dein PC Netzteil unsicherer geworden ist, da nun auf der kleinspannungsseite ein definiertes Erdpotenzial hergestellt worden ist :question: :question: :question:
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 39
Junior Member
Junior Member

Andrew2501hb
Beiträge: 35
Registriert: 12.7.2008
Status: Offline
red_folder.gif erstellt am: 21.5.2012 um 08:05  
Ich weiss nicht, ob ihr das schon kennt... Aber hier gbt es eine Anleitung wie man die Masse vom Gehäuse entfernt http://www.rn-wissen.de/index.php/Trico_Scheibenwischermotor< /a>.

Gruß Andrew
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 40
Senior Member
Senior Member

Honso
Beiträge: 488
Registriert: 4.12.2006
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 21.5.2012 um 22:14  
Hallo,

das werd ich dann mal nächstes WE probieren, klingt vielversprechend. Sollte das aber auch nicht klappen, dann muss ich die Rührflügel umschweissen lassen.

lg
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 41
Senior Member
Senior Member

Honso
Beiträge: 488
Registriert: 4.12.2006
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 21.5.2012 um 22:18  
Hier noch eine ähnliche Anleitung für einen anderen Motor: http://www.rn-wissen.de/index.php/Valeo_Scheibenwischermoto r

lg
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 42
Junior Member
Junior Member


Beiträge: 39
Registriert: 29.4.2010
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 23.5.2012 um 10:08  
Hallo Ihr, hallo goudi!

Es passt vielleicht nicht 100%ig zum Thema, aber goudi hat mit seiner Aussage zur Korrosion absolut Recht! Die elektroschemische Korrosion ist nicht zu vernachlässigen, wenn man seine Anlage aus vielen verschiedenen Materialien baut. Es sei noch angemerkt, dass zu dieser Korrosion keine externe Spannungsquelle notwendig ist. Es reicht das Elektrolyt (Maische)! Bestimmte Materialien "vertragen" sich überhaupt nicht miteinander. Uns betreffend ist die wohl schlechteste Kombination Aluminium und Kupfer! Wenn es gewünscht wird, könnte ich hier noch tiefer in Detail gehen und ein paar Beispiele bringen, aber das ist echt ein trockenes Thema ;-) Darüber nachdenken sollte man aber trotzdem...

Gruß Philip
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 43
Posting Freak
Posting Freak

tazzyminator
Beiträge: 1307
Registriert: 1.12.2010
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 23.5.2012 um 10:30  
Ich habe einen Fensterhebermotor als Rührwerk, wenn ich da an das VA Rohr das die Rührachse bildet einen Kupferschleifkontakt anbringe (einfach Kupferkabel abisoliert und mittels Feder an die Achse gepresst) und dies direkt an den Topf oder was auch immer anschliesse, sollte doch kaum mehr Strom durch die Maische fliessen?

VG
Chris


____________________
Profil anzeigen E-mail senden Nach allen Beiträgen dieses Users suchen Antwort 44
Senior Member
Senior Member

goudi
Beiträge: 176
Registriert: 24.7.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 23.5.2012 um 13:35  
Hallo Tazzi

genau das ist es ja gerade. Ein jedes Metall hat auf Grund seiner chemischen Zusammensetzung ein bestimmtes elektrisches Potenzial. Damit ein Strom fließen kann benötigst Du nur noch ein leitendes Medium. Grundsatz des elektrischen Stromes: 2 unterschiedliche elektrische Potenziale wollen sich ausgleichen. Im Topf sind dies unterschiedliche Metalle, die über die Maische zusammenkommen und dann eine "Spannungsreihe" bilden, wie in einer Batterie und schwups fließt Strom. In der Batterie sind nur die unterschiedlichen Materialien gegen eine interne Ausgleichung weitesgehend geschützt - deswegen entladen sich ja auch Batterien von alleine, bei Akkus (NC) ist dieser effekt weitaus bekannter. Wenn Du jetzt über einen Schleifring diese Materialien "kurz" schließt fließt ja trotzdem ein Strom aufgrund der Materialzusammenstellung. Wie sich das ganze dann korrosiv auswirkt kann ich Dir so nicht sagen und es ist von vielen Faktoren abhängig, das Problem ist damit aber trotzdem nicht aus der Welt.
Ganz nett zu sehen ist dieser Effekt, wie bei einem Schiff mit "Bleigewichten" dann der Kiel austariert wird. Ob das wohl wirklich bleigewichte sind??? Das Stichwort heißt Korrosionsschutz.

Ich hoffe, dass war nun nicht zu trocken, aber es gibt sicherlich jemanden, der dieses noch theoretischer darstellen kann, wenn benötigt.

Goudi

PS: dieser Beitrag ist OT - das Ursprungsthema war ja nicht Korrosionsschutz sondern das Zusammenbringen unterschiedlicher Kleinspannungen, bei denen der jeweilige Minus offensichtlich nicht sauber galvanisch vom Netz getrennt ist...
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 45
Posting Freak
Posting Freak

tazzyminator
Beiträge: 1307
Registriert: 1.12.2010
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 23.5.2012 um 13:50  
Also solange alles aus Edelstahl ist, ist die Spannung am Rühwerksmotor egal? Bin jetzt total verwirrt.


____________________
Profil anzeigen E-mail senden Nach allen Beiträgen dieses Users suchen Antwort 46
Posting Freak
Posting Freak

TrashHunter
Beiträge: 5714
Registriert: 16.8.2011
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 23.5.2012 um 15:00  
Moin Chris,

weil bei Dir das ganze Rührwerk und auch der Kessel aus Edelstahl bestehen und Du keine zusätzliche Masse durch Deinen Gas-Hockerkocher erhälst, fließt meines Erachtens kein Strom. Die über das Motorgehäuse und die Achse kommende Masse wird zwar durch die Maische und den Kessel "erweitert", es kommt aber nicht zum Stromfluß.

Die wirkliche Problematik entsteht dann, wenn der Kessel durch die Induktionsplatte / oder der elektrische Einkocher in sich selbst / geerdet ist UND der Rührwerksmotor über die Antriebsachse und die Maische galvanisch in Kontakt mit diesem Potential kommt.

Ich habe das Problem nurmehr endgültig gelöst, indem

- der Motor wie ja schon berichtet auf einer Kunststoffplatte sitzt, somit keinen Kontakt zum Kessel vorhanden ist

und

- ich die Antriebsachse aus VA2 zwei Zentimeter unter dem Antriebsstummel des Motors durchgeschnitten und die beiden Ende der Antriebsachse mittels eines Kunststoff-Rohres verbunden habe.

Also Motor -> Antriebsstummel -> VA2-Gewinde als Adapter -> Kunstoffrohr -> VA2-Antriebsachse.

Mithin ist der Motor vollkommen galvanisch von Kessel und Maische entkoppelt UND das eigentliche Rührwerk aus VA2 ebenfalls absolut autonom.
Es ist zwar, sobald Maische im Kessel ist, Teil der Masse, aber es leitet keinen Strom weiter und somit kommt es auch nicht zum galvanischen Bad UND eine zufällige Berührung von Rührwerk und Kesselwand führt nicht mehr zum Kurzschluß. Die einzigen chemischen Reaktionen in der Maische sind ergo nur noch die Gewollten. Der Effekt eines galvanischen Bades mit Veränderungen am Material oder der Maische findet nicht mehr statt.

Dementsprechend ist auch die Polung am Motor absolut irrelevant und ich kann den Motor problemlos linksdrehend laufen lassen. Die Gefahr, daß sich das Rührwerk durch den Maischewiderstand vom Antriebstummel los dreht, ist ergo auch gebannt.

Maischen auf Induktionsplatten ist nunmal noch Pionierarbeit und Erfahrungen müßen erst noch gesammelt werden :)

Greets Udo


[Editiert am 23.5.2012 um 15:01 von TrashHunter]



____________________
Botschafter der WBBBB in Hessen
Brauen ist die wahre Alchemie :P
Hobbybrauer. TrashHunters Leitfaden für Einsteiger.2014 Tredition Verlag
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 47
Senior Member
Senior Member

Honso
Beiträge: 488
Registriert: 4.12.2006
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 27.5.2012 um 14:14  
Hallo,

ich hab heute den Motor wie in den Anleitungen beschrieben so umgebaut, dass das Gehäuse potentialfrei ist - und es klappt, auch an die Welle ist potentialfrei. Jedoch macht mir der Motor etwas Sorgen. Wenn man den umpolt, dann laufen die Schleifkontakte umgekehrt. Das geht auf Dauer wohl nicht gut, hier ein Foto:



Wie siehts eigentlich mit dem Getriebe aus, macht das die umgekehrte Laufrichtung auf Dauer mit? Kurzzeitig scheints zu gehen.

Der Schleifkontakt unten links ist die Masse. Diese ist über die Quetschverbindung mit dem Gehäuse verbunden. Also wurde die getrennt und isoiert nach aussen verlegt:




Hier einmal ein paar Daten, jeweils im Leerlauf, ohne Belastung:

langsamer Lauf: 46 U/min, 1,3A
schneller Lauf, 75 U/min, 2,3A

Dabei wird der Motor bei 46 U/min so warm, dass man ihn > 10 Sek locker anfassen kann, bei 75 U/min wird er zu heiß um ihn länger als 1 sek anzufassen. Mal schaun was dann mit 8-10kg Schüttung passiert. Wobei die 46 U/min locker für eine Durchmischung ausreichen müssten.

Noch eine Frage an die Wischermotorenbesitzer: Wie ist denn die Geräuschentwicklung im Betrieb? Rattert der bei euch? Meiner macht nicht ganz vertrauenserweckene Geräusche, diese kommen wohl aus dem Getriebe. Aber wenn der abrauchen sollte, dann kommt einfach ein neuer vom Schrottplatz her.

lg
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 48
Senior Member
Senior Member

Zilon
Beiträge: 137
Registriert: 26.8.2012
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 9.4.2014 um 21:09  
Moin,

ich habe heute auch mal den beschriebenen Umbau vorgenommen. Ich habe zwar ein vernünftiges Netzteil, aber trotzdem noch Lust zum Basteln gehabt. Beim Zusammenbauen habe ich dann wohl das Gehäuse mit den Permanentmagneten um 180° verdreht aufgesetzt. Danach lief der Motor auch in gewünschter Drehrichtung und man muss ihn nicht mehr elektrisch umpolen.

Drehen des Gehäuses wäre demnach auch noch einmal eine Alternative zum Vertauschen der elektrischen Polarität und man kann dann Masse auf dem Gehäuse behalten. Oder gibt es etwas, dass gravierend gegen diese Vorgehensweise spricht? Abgesehen davon, dass mir auch noch nicht ganz klar ist, was beim Permanentbetrieb mit anderer Drehrichtung mit den Kohlen passiert.

Gruß
Thomas
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 49
  Seite 2 von 2   «  1  2  »     

 
  
 

Alle Logos und Warenzeichen auf dieser Seite sind Eigentum der jeweiligen Besitzer und Lizenzhalter.
Im übrigen gilt Haftungsausschluss. Weitere Details findest Du im Impressum.
Die Artikel sind geistiges Eigentum des/der jeweiligen Autoren,
alles andere © 1998 - 2020 by Hobbybrauer.de
Diese Webseite basiert auf pragmaMx 0.1.10.
Die Inhalte dieser Seite sind als RSS/RDF-Quelle verfügbar.
Die Website oder Teile daraus dürfen nicht ohne ausdrückliche Zustimmung von Michael Plum weiterverwendet werden.
© 2014 Michael Plum