Die Suche ergab 12 Treffer

von Klampfmann
Dienstag 27. August 2019, 13:49
Forum: Gärung / Abfüllung / Reifung
Thema: Lagerung der Speise
Antworten: 52
Zugriffe: 3043

Re: Lagerung der Speise

Bin echt beeindruckt was für ein Aufwand betrieben wird. Ich mache Speisegabe nur noch beim Weissbier, da fülle ich einfach heiss ab und lagere dann im Kühlschrank zwischen. Die Hauptgärung ist beim Weizen ja schnell rum - bisher ist mir da nichts schlecht geworden.
von Klampfmann
Donnerstag 11. Juli 2019, 16:46
Forum: Hobbybrauer allgemein
Thema: 2 Liter Flasche
Antworten: 11
Zugriffe: 1702

Re: 2 Liter Flasche

Au ja! Sehen will! Ich nutze die auch ganz gerne, meist aber in Runden wo sie trotzdem schnell leer sind. :Drink
von Klampfmann
Montag 24. Juni 2019, 21:00
Forum: Bierreisen
Thema: Belgischs Bier in Belgien kaufen.
Antworten: 9
Zugriffe: 1171

Re: Belgischs Bier in Belgien kaufen.

Delhaize (z.B. in Alzingen) hat in Luxembourg imho ein besseres Bierangebot als Auchan (auch wenn der Auchan auf dem Kirchberg ansonsten der größere Supermarkt ist).
von Klampfmann
Montag 22. April 2019, 21:05
Forum: Rezepte
Thema: Weizen mit Maris Otter?
Antworten: 15
Zugriffe: 1438

Re: Weizen mit Maris Otter?

Nur als Anmerkung bevor du etwas falsch verstehst - in dem von dir genannten Rezept ist keine Maltaserast drin, das Hermannverfahren mit Maltaserast ist komplizierter. Du müsstest hierbei nach der Maltoserast bei 63°die Maische abkühlen und weitere Schüttungsanteile zumaischen um bei 43° dann Maltas...
von Klampfmann
Donnerstag 3. Mai 2018, 12:48
Forum: Bebilderte Braudokumentationen
Thema: 11er Sud - Maibock
Antworten: 9
Zugriffe: 2085

Re: 11er Sud - Maibock

Nur so als Idee - als ich noch keine Möglichkeit hatte die Nachgüsse aktiv aufzuheizen habe ich vor dem Einmaischen Wasser heiß gemacht/gekocht und in einer großen Kühlbox aufbewahrt als Nachgusswasser. Das hat sich dann während des Maischens abgekühlt und lag am Ende bei ca 70-80°C. Hat eigentlich ...
von Klampfmann
Dienstag 22. August 2017, 17:10
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Ganz in Kürze - Jo. Zwei verschiedene USB-Kabel getestet, überlege gerade noch eins zu bestellen weil dies als Fehlerquelle diskutiert wurde. Der NODEMCU-Flasher erkennt es auch und behauptet Erfolg zu haben. :Waa
von Klampfmann
Dienstag 22. August 2017, 13:30
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Vielen Dank für deine Hilfe. Mittlerweile habe ich mehrfach versucht die Firmware aufzuspielen, sowohl als einzelnen Download als auch aus dem kompletten Archiv. Es funktioniert weiterhin nicht. Die Spindel meldet sich weiter als ESP3926C0. Hast du noch eine Idee woran es liegen könnte?
von Klampfmann
Donnerstag 17. August 2017, 22:24
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Vermutlich stelle ich mich einfach unheimlich blöd an - ich komme dank deiner Hilfe einen Schritt weiter. Es erscheint die Spindel als Netzwerk (ESP3926C0) und ich kann mich auch verbinden aber auf das Portal kann ich irgendwie trotzdem nicht zugreifen.
von Klampfmann
Donnerstag 17. August 2017, 21:50
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Auch schon - weiter gekommen bin ich trotzdem nicht. Dann blinkt sie aber wieder.
von Klampfmann
Donnerstag 17. August 2017, 21:38
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Wow - vielen Dank für die schnelle Antwort. Habe jetzt den ch340g-Treiber installiert, jetzt erscheint die Spindel auf COM3 und Flashen konnte ich mit NODEMCU nun, die LED leuchtet danach nicht mehr. Ein iSPindel-Netzwerk taucht trotzdem nicht auf.
von Klampfmann
Donnerstag 17. August 2017, 21:05
Forum: Automatisierung
Thema: iSpindel - Aufbau und Betrieb
Antworten: 3239
Zugriffe: 311849

Re: iSpindel - Aufbau und Betrieb

Moin alle zusammen, auch ich habe mich an der iSpindel versucht und bin derzeit auf Fehlersuche. Ich habe die Lochrastervariante über 3d-Mechatronics bezogen und entsprechend der Anleitung zusammengelötet. Leider schaffe ich es nicht die Firmware aufzuspielen. An-Aus-Schalter funktioniert, die blaue...